Contenu récent par samyoskour

  1. S

    10.14 Mojave "Ce paquet est incompatible avec cette version de macOS et peut ne pas s’installer."

    Bonjour tout le monde, J'ai fait l'erreur d'installer Catalina à sa sortie car une fois installé chaque application (.pkg) que je tentais d'installer se soldait par : "Ce paquet est incompatible avec cette version de macOS et peut ne pas s’installer." J'ai donc décidé de revenir sur Mojave...