Applications qui s'ouvrent inopinément

lolacora

Membre junior
18 Juin 2009
37
2
47
Je possède un Imac 24" Intel Core 2 Duo, 2,4 GHz, 4 Go de ram. J'avais la toute dernière version de Snow léopard. J'ai installé Lion sans le moindre problème.
Par contre, chose étrange, lorsque j'éteints mon imac et que je le rallume, il y a des applications qui s'ouvrent automatiquement. Des fois c'est Mail, des fois il y a excel, ainsi que mon application de musique Sonos..
Bref, je suis aller voir à gauche à droite pour trouver une solution à ce problème, mais je n'ai rien trouvé.
J'ai vérifié mes icônes à l'aide du clique droit, puis "option" et "ouvrir avec la session", mais cette option n'est pas cochée.
Dans préférences, je n'ai rien trouvé non plus...
C'est pas bien grave, mais si quelqu'un à une solution à me fournir, je suis preneur.
Merci d'avance et salutations...
 

ntx

Vénérable sage
Club MacG
15 Octobre 2004
12 046
367
92
Préférences système/Compte/Ouverture : rien ? Ca serait étonnant ... :siffle:
 

ntx

Vénérable sage
Club MacG
15 Octobre 2004
12 046
367
92
Cette fonction ne suppose pas qu'on réouvre l'application pour que les derniers documents utilisés s'ouvrent aussi ?
 

lolacora

Membre junior
18 Juin 2009
37
2
47
Préférences système/Compte/Ouverture : rien ? Ca serait étonnant ... :siffle:
Justement je ne trouve pas dans le préférences le truc "Compte / ouverture" il n'y ai pas !?

---------- Nouveau message ajouté à 10h41 ---------- Le message précédent a été envoyé à 10h37 ----------

Ca ne serait pas reprise, dès fois ?
Peut-être, c'est une bonne piste, mais en l'occurrence, je fais toujours attention à fermer toutes mes applis avant d'éteindre...donc cela doit être autre chose.
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
42 137
6 042
Nancy___
Cette fonction ne suppose pas qu'on réouvre l'application pour que les derniers documents utilisés s'ouvrent aussi ?
Tu as peut être raison…

(Mais il me semblait avoir vu certains qui avaient le même pb que celui décrit par lolacora et reprise était fautif. Sans certitude néanmoins). Et pas de Lion sous la main pour tester ;)