BAL intelligentes vides sur MAIL 2.0

mac76

Membre enregistré
20 Novembre 2008
3
0
Bonjour,
j'ai un petit souci d'affichage sur mes BAL intelligentes.

De temps en temps, leur contenu est vide (alors que les messages sont toujours dans mes BAL envoyés, réception, etc)
De temps en temps aussi, ça mets un petit peu de temps à s'afficher...
Et là, nouveauté depuis quelques jours, certaines seulement ont des messages affichés, mais seulement les derniers messages...
Et il n'y a semble t-il aucune cohérence concernant la date antérieure des messages affichés selon les différentes BAL intelligentes...

J'ai vu une question similaire sur Google, issue d'un forum; le gars semblait dire que ses BAL étaient un peu "saturées", et que du coup les BAL intelligentes perdaient un peu les pédales pour filtrer les messages...

Quelqu'un a t-il eu le même pb ?
Connaissez-vous une solution pour y remédier ?

Merci d'avance pour vos réponses !
A+
 

mac76

Membre enregistré
20 Novembre 2008
3
0
Bonsoir Pierre,
merci pour ton message.

Ben, moi, juste en comptant "envoyés" et "réception", je flirte avec les 10.000 messages !
Je comprends qu'il s'étouffe un peu le pépère !

Mais le souci, c'est que c'est des messages boulot, et que je m'en serts d'archives en quelque sorte.

J'en ai supprimé une bonne partie today, mais le pb persiste.

Je serais tentée de "reconstruire", mais je ne sais pas si ça joue sur les BAL intelligentes ?
Et puis, j'ai un peu (bcp !) la trouille de faire une fausse manip, et de tout perdre vraiment !

J'ai beau faire des recherches sur les forums, je ne trouve rien...


C'est un peu comme moi, j'ai beau chercher des nioubes qui lisent les annonces "à lire avant de poster" avant d'ouvrir leurs topics n'importe où, mais rien à faire pour en trouver ! :siffle:

On déménage !