(BUG) Siri et le Son

Moad23

Membre confirmé
11 Octobre 2010
11
1
Bonjour à tous,

J'ai beau avoir fais des recherches sur le forum, je n'ai rien trouvé à ce sujet là, ni sur le Net, mis à part une personne qui expliquait le même problème.

PROBLEME : Lorsque j'utilise "SIRI" le son se met au maximum après son utilisation. C'est à dire que les alertes messages ou les appels sont réglés avec un son au maximum et pourtant dans le menu réglage ça n'y parait pas...

J'aimerai savoir si vous avez le même problème ou si ça viens de moi même si je suppose que nous sommes tous dans le même cas.

La solution devrait venir d'une MAJ.

Cordialement.
 

Arkange

Membre actif
5 Août 2009
174
8
Angouleme
Bonjour,

Et bien j'allais justement lancer un post sur ce problème ;)

Je viens de remarquer exactement le même problème, des que j'utilise SIRI le son est au max ensuite. Obligé de le re-regler... Donc surement un bug à corriger :)
 

nicoved

Membre confirmé
15 Novembre 2004
98
1
45
Soyez juste patients, après quelques secondes (je dirais presque 10 quand même), le son revient à la normale ...
Pas besoin d'aller toucher au réglage
 

Moad23

Membre confirmé
11 Octobre 2010
11
1
Soyez juste patients, après quelques secondes (je dirais presque 10 quand même), le son revient à la normale ...
Pas besoin d'aller toucher au réglage

Ah bon ?

Je n'ai pas du tout fais attention que ça revenait au bout d'un laps de temps. Merci pour cette précision en tout cas :)
 

Casodex

Membre actif
27 Avril 2003
116
1
48
J'avais le même problème en utilisant SIRI et en dévérouillant le iphone.

Probleme persistant en 5.0.1.

Retour a l'apple Care et échange du iphone sans aucun probleme. ils évoquaient un faux contact dans la touche son.