10.13 High Sierra Compte utilisateur perdu

romg13

Membre junior
8 Octobre 2014
54
4
Bonjour,

Je suis en train de galérer avec un iMac de 2013, mon pote a perdu son mot de passe administrateur, je lui ai reinitialisé en passant par le menu de restauration. Tout va bien le mac a redémarré, il a pris mon nouveau mot passe et a démarré normalement

Par contre, quand je vais dans les préférences système et que je clique sur le cadenas, il me demande le nom d’utilisateur (prénom Nom). Je tape le nouveau mot de passe, mais il n’en veut pas. Par contre, j’ai lu qu’après 3 tentatives, il devrait me proposer de retrouver le mot de passe, il n’en est rien.

Comment faire pour savoir si le nom d’utilisateur que je rentre est le bon (majuscules, accents...) ?
 
Dernière édition par un modérateur:

mokuchley

Membre d’élite
Club MacG
27 Août 2010
4 371
299
vous allez dans => preferences système=>clavier=>methode de saisie=>cocher " afficher le menus de saise..."
une icone sera presente dans la barre des menus du haut de page
 

romg13

Membre junior
8 Octobre 2014
54
4
vous allez dans => preferences système=>clavier=>methode de saisie=>cocher " afficher le menus de saise..."
une icone sera presente dans la barre des menus du haut de page
Je ne comprends pas votre réponse, ça ne répond pas à ma question
 

mokuchley

Membre d’élite
Club MacG
27 Août 2010
4 371
299
Si vous voulez voir ce que vous tapez, le "visualiseur de clavier" permet de savoir quel touche vous utilisez... des fois le mot de passe peut passer en qwerty
 
Dernière édition par un modérateur:

romg13

Membre junior
8 Octobre 2014
54
4
Ok ! Merci
Non ce n’était pas mon soucis, entre temps j’ai trouvé ma réponse sur ce thread:

Accès admin

c’était exactement mon soucis, c’est résolu, merci beaucoup
 

mokuchley

Membre d’élite
Club MacG
27 Août 2010
4 371
299
bon, ben j'étais a côté de mes pompes :p