Distance de la borne WIFI

Philippe1325

Membre junior
15 Février 2009
86
4
Belgique Wavre
Bonjour,

J'ai fouillé mais je n'ai malheureusement pas trouvé réponse.

La Bbox est installée au rez-de-chaussée.
Le Mac à l'étage dans le bureau.
Tout fonctionnait à merveille.
Ensuite, du jour au lendemain, plus de réception.

J'ai trouvé une parade, j'avance le Mac de 40 cms sur le bureau et tout fonctionne parfaitement.

Le problème c'est que l'écran est trop près et pas de possibilité de déposer un classeur devant le clavier.

Qu'à cela ne tienne, je me dit qu'en déplaçant la Bbox d'1,5 metres plus proche à vol d'oiseau, ça va fonctionner.
Et bien non, toujours la même chose.
J'ai retiré l'imprimante et le DDR externe du bureau pour voir s'il n'y avait pas d'interférence..
Rien de changé.

En Belgique, depuis un certain temps on peut autorisé le partage de sa Bbox avec des personnes extérieures. Sans soit disant perdre de l'efficacité. Je ne saurais dire si mon problème a démarré à ce moment là.

Comment afficher une sorte de curseur ou tableau pour observer les "fluxs" entrants et sortants?

Un grand merci à celle/celui, ceux qui pourraient apporter réponses.:zen:
 

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
37 866
5 260
Bonjour,

J'ai fouillé mais je n'ai malheureusement pas trouvé réponse.

La Bbox est installée au rez-de-chaussée.
Le Mac à l'étage dans le bureau.
Tout fonctionnait à merveille.
Ensuite, du jour au lendemain, plus de réception.

J'ai trouvé une parade, j'avance le Mac de 40 cms sur le bureau et tout fonctionne parfaitement.

Le problème c'est que l'écran est trop près et pas de possibilité de déposer un classeur devant le clavier.

Qu'à cela ne tienne, je me dit qu'en déplaçant la Bbox d'1,5 metres plus proche à vol d'oiseau, ça va fonctionner.
Et bien non, toujours la même chose.
J'ai retiré l'imprimante et le DDR externe du bureau pour voir s'il n'y avait pas d'interférence..
Rien de changé.

En Belgique, depuis un certain temps on peut autorisé le partage de sa Bbox avec des personnes extérieures. Sans soit disant perdre de l'efficacité. Je ne saurais dire si mon problème a démarré à ce moment là.

Comment afficher une sorte de curseur ou tableau pour observer les "fluxs" entrants et sortants?

Un grand merci à celle/celui, ceux qui pourraient apporter réponses.:zen:
Je ne suis pas là ? :nailbiting:

Tu es chez quel FAI ?
 

Philippe1325

Membre junior
15 Février 2009
86
4
Belgique Wavre
Bonjour,

Merci pour vos réponses.
Mon FAI est en Belgique: Belgacom Skynet.
C'est une box équivalente aux françaises.

Voilà ce que j'ai fait.
J'ai déplacé mon Imac:

Nom du processeur*: Intel Core 2 Duo
Vitesse du processeur*: 2 GHz
Nombre de processeurs*: 1
Nombre total de cœurs*: 2
Cache de niveau 2*: 4 Mo
Mémoire*: 4 Go
Vitesse du bus*: 800 MHz


sur le palier (toujours à l'étage) en lieu et place de celui de ma compagne.
Et là, tout fonctionne rapidement.

J'ai placé celui de ma compagne en lieu et place du mien, en le repoussant bien vers le mur, c'est-à-dire où le mien ne réceptionne plus.
Et là, le sien fonctionne impeccablement.
Il n'a que 2 ans, le mien en a 6.

Je remets tout en place, et là, toujours la même galère, ça ne se connecte pas si le mac n'est pas au bord du bureau, donc à 60 cms du mur.

Donc, la box n'est pas en cause, c'est déjà un point.

Quel périphérique pourrait recevoir le signal de la box facilement que je pourrais placé à côté du Mac pour que celui-ci en capte le relais?

Un grand merci,

Philippe
 

Philippe1325

Membre junior
15 Février 2009
86
4
Belgique Wavre
Bonjour,

Alors le suivi comme promis.

Depuis une petite semaine tout re-fonctionne à merveille.
Depuis la Box de mon FAI.

Raison ignorée. Mais j'y reviens en fin de message.

Particularité de mon FAI skynet.be, on peut partager sa Box avec d'autres utilisateurs externes à son propre réseau.
Ils annoncent qu'aucune perte de puissance n'altère notre propre réseau, il reste prioritaire.Et totalement sécurisé.
L'avantage?
C'est qu'en souscrivant à ce partage, je peux en faire autant chez mes parents en me connectant sur la Box du voisin par exemple si lui aussi a accepté le partage.
Car internet via la 3G (la 4G est inexistante en Belgique) coûte un pont (sans jeu de mots).

J'essaie donc d'installer le "répéteur universel WIFI" Netgear WN3000RP en prévision d'une nouvelle difficulté.
Sans succès.
Après 1/4 de tâtonnements, je fouille sur leur site et:

Quand utiliser le réseau sans fil de l'amplificateur:
NETGEAR vous recommande de vous connecter au réseau sans fil de l'amplificateur uniquement lorsqu'un PC ou un périphérique sans fil est dans une zone dite « morte », où la connexion réseau à votre routeur existant est très faible ou inexistante. En effet, la circulation des données sur le réseau sans fil de l'amplificateur est plus lente que celle des données circulant directement sur le réseau sans fil d'origine du routeur.


Donc c'est normal apparemment que je n'arrive pas à configurer un réseau avec Netgear vu que le WIFI fonctionne parfaitement pour l'instant.

Et voici ma déduction: cela fait une semaine que ça fonctionne correctement.
Ca fait une semaine que ce sont les congés scolaires ou autres.
Quelqu'un se connecterait-il sur mon réseau le reste du temps?
Pourtant il est configuré avec une clef WPA/WPA2 Personnel.

Je vous tiendrai au courant si cela devait se représenter après les congés.

Bon réveillon à tous et très bonne année 2014 :)
 

Sujets similaires