Envoi de message impossible dans mail

kinon

Membre confirmé
20 Avril 2004
480
18
www.b-rome.com
Bonjour,
Depuis quelques temps je n'avais plus la possibilité d'envoyer de mail depuis mes diverses boites, sans voir changé qui que ce soit mais pas de pb de réception. j'attribuais cela à Bouygues. Mais entre temps jai changé de FAI (orange) et le problème reste le même. Lorsque j'essaie d'envoyer un mail il ne se passe rien et l'envoi est bloqué. Le message reste dans la boite d'envoi.
J'ai reconfiguré mes données d'envoi mais lorsque je valide un message m'indique impossible de vérifier le nom et le mot de passe.
J'utilisais déjà le serveur d'envoi de bouygues et maintenant celui d'orange et le n° de serveur indiqué sans succès. J'ai pensé à annuler le cloud pour limiter un pb de trousseau ou autre de ce coté mais c'est pareil. Et de plus en recréant les boites mail de 0 je n'ai plus accès aux données avancées pour les paramètres d'envoi.Et toujours le même message, mais maintenant je n'ai plus du tout de boite mail actives...

Merci de votre aide
 

kinon

Membre confirmé
20 Avril 2004
480
18
www.b-rome.com
Bon problème résolu mais c'était assez laborieux car certainement lié à iCloud qui me ramenait des réglages inappropriés quelques soient les réglages que j'appliquais (serveur d'envoi).Et le problème n'a été résolu qu'aprèsès elimination de tous les serveurs d'envois présents dans la liste disponible ce qui n'est pas evident a réaliser de manière définitive (ils réapparaissent sans cesse, sans doute à cause de leur mémorisation dans le cloud?)