gros probleme écran noir HELP!!!

le loup

Nouveau membre
2 Décembre 2008
2
0
messieurs mesdames.

Je travaille depuis quelque temps sur un mac book pro, tout baignait...
Hier soir je l'eteint comme d'habitude "éteindre l'ordinateur"

Ce matin j'ai un écran noir, jessaie de l'allumer, je me rend compte que l'ordinateur n'est pas étient, du moins ne semble pas, mais l'écran est noir, noir, rien! il "respire", je veux dire par là que je peux entendre le souffle habituel de mon MBP. que s'est il passé à l'extinction?
J'apuie 10 secondes sur le boutton de demarage, il semble s'eteindre, bruit normaux a l'extinction, le "clic".
J'eesaie de le rallumer, ca fonctionne, ecran blanc, petits traits formant un cercle... et toc, ecran noir! écran noir mais souffle, il semble allumé, mais, écran noir.
cependant le voyant sur le bouton d'ouverture ne s'allume pas lorsque le lap top est ouvert, lorsque je le ferme il est allumé et "respire"

je vais chez apple-support.com je decide de proceder à un e "SMC" rien ne change. pareil ordi allumé pas d'écran.

Que ce passes t il?
Quelqu'un ici a eu un probleme similaire?
allllez s'il vous plais!
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
bienvenue

et oui t'es pas le seul
( voir autres sujets)

il faut aussi etre sur que c'est noir - noir
et pas "sombre sombre"
regarde sous divers angles et eclairages ( y compris lumiere de face ou de coté rasante) si tu ne distingues pas le bureau (car en ce cas c'est un souci de retro eclairage)
 

garyS02

Membre junior
7 Juin 2007
49
1
Coucou! meme probleme! jl'ai emmené au sav et maintenant c'est bon. Je suis casiment sur que ça vient de la carte 3D. Donc go sav et sinon, moi j'ai eu un problème de webcam quand on me l'a rendu et aussi d'internet.

Estce que tu as branché un écran externe à ton mbp avant d'avoir ce probleme ?
 

xao85

Membre d’élite
Club MacG
13 Avril 2006
4 059
306
36
Angers
Tu as quoi comme carte graphique? Une 8600m GT? :siffle:
 

landrih

Membre confirmé
16 Décembre 2004
364
12
45
Rabat
hello
pareil pour moi
MB pro 2,33 carte ati
obligé de booter 4 ou 5 fois pour qu il s allume sinon, il est bien on, il respire mais rien a l ecran
je l ai achete sur le refurb cet ete et là, je sais pas quoi faire
j ai fait toutes les reparations possibles (pram smu, hardware, tech tool, reinstall...)
bref rien n y fait!!!!!!
suis un peu deg!!!!:(
 

le loup

Nouveau membre
2 Décembre 2008
2
0
ce que j'ai fait...

pomme + alt + P + R , ca reinitialise la P RAM, ca a fonctionné. Cool, pour le moment plus de probleme, mais j'ai lu par ici que souvent pour d'autres utilisateurs ca ne suffisait pas.
Est il possible que ca recommence et que ce probleme s'aggrave?
Je n'ai aucune idée du pourquoi du comment de ce probleme, aucune.

Ho, ca j'aime pas!
 

landrih

Membre confirmé
16 Décembre 2004
364
12
45
Rabat
ce que j'ai fait...

pomme + alt + P + R , ca reinitialise la P RAM, ca a fonctionné. Cool, pour le moment plus de probleme, mais j'ai lu par ici que souvent pour d'autres utilisateurs ca ne suffisait pas.
Est il possible que ca recommence et que ce probleme s'aggrave?
Je n'ai aucune idée du pourquoi du comment de ce probleme, aucune.

Ho, ca j'aime pas!
ça n a rien donné pour mon cas...:confused: