HELP : Macbook Air 2013 SSD Grillé !

oxygo

Membre émérite
8 Août 2009
510
33
Besançon
Bonjour à tous,

J'ai besoin de votre aide car depuis hier mon MBA est pratiquement décédé.

Je me suis décidé à installer Mavericks en clean Install, donc je prépare ma clé Bootable, je fais mes sauvegardes, je redémarre le Mac, je vais dans l'utilitaire de disque j'efface mon SSD (128GO). Tout va bien jusqu'à là. Ensuite je lance l'installation de Mavericks, et vers le milieu -Boum- message d'erreur : "Installation échouée".

Je clique sur Ok, le Mac redémarre et là écran blanc. Rien d'autre juste tout blanc. Là ça se complique. J'essaye de rédémarrer plusieurs fois avec Alt d'enfoncé et il ne me propose même plus de booter sur ma clé, rien de rien juste écran blanc.

Je passe à la phase 2 : Appel au SAV d'AppleCare, technicien de niveau 1, puis de niveau 2 on fait des tas de tests et de combinaisons de touche (Zapper la PRAM, démarrer en Alt+Cmd+R, Cmd+R, Cmd+C etc on les à tous fait) et rien de rien juste un écran blanc ! 2H20 au téléphone avec eux.

Le technicien me dit au téléphone "votre carte mère à lâchée durant l'installation, on vient le chercher lundi compter 2 semaines de réparation", les boules.

Je laisse le Mac allumé je vais dehors décompresser, je reviens 30 min après et là qu'est ce que je vois ? Un dossier avec un "?" qui clignote ! Je me dis "ça y est" il y a peut être de l'espoir : peut être que l'écran est blanc mais que le MBA travaille quand même ? Donc je le rédémarre et je lance le Hard recovery : bingo après 30min j'a une petite terre qui tourne.

Je laisse comme ça et 1H30 après j'ai le programme de démarrage de ML qui s'ouvre et là c'est le drame : il ne trouve plus mon SSD ! J'ai donc fais l'installation sur mon DDE Time Machine que j'ai partitionné autrement et j'ai installé ML dessus. La je suis donc sur mon DDE. Quand je vais dans mon utilitaire de disque il ne detecte que mon DDE, rien sur mon SSD, et quand je vais dans le menu Pomme "A propos" rien non plus ! C'est comme si j'avais carrément enlevé mon SSD !

Pensez-vous qu'il soit possible de réanimer mon SSD avec un soft ou autre ? Pensez-vous que c'est la carte mère qui déconne ?

Merci de votre aide
 

leelou01

Membre junior
28 Juillet 2011
20
2

nanibouh

Membre junior
16 Juillet 2013
29
0
Perso, j'ai déjà eu le dossier avec le "?" et c'était parce que mon SSD était mort… Aucune solution n'a été possible
 

oxygo

Membre émérite
8 Août 2009
510
33
Besançon
Essaye de faire un hard test avec la méthode décrite ici Utilisation d?Apple*Hardware*Test pour vérifier si ton SSD est mort.
Salut, merci pour la page je ne l'avais pas vu celle. J'ai essayé la manipulation : démarré en appuyant sur D, mais pareil je reste sur un écran blanc et rien ne se passe...

:(

---------- Nouveau message ajouté à 17h04 ---------- Le message précédent a été envoyé à 16h26 ----------

Bon finalement j'ai reussi à démarrer le diagnostic Apple et j'ai le message suivant :

"Un périphérique de stockage présente peut être un problème - Code référence VDH002"

Et après j'ai une page internet qui s'est ouverte et qui a envoyé le diagnostic
 

joegillian90

Nouveau membre
28 Novembre 2013
1
0
Dernière édition: