Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

help problm sur ipod

Discussion dans 'iPod' créé par shakadu91, 5 Août 2008.

  1. shakadu91

    shakadu91 Nouveau membre

    Inscrit:
    5 Août 2008
    Messages:
    5
    J'aime reçus:
    0
    bonjour
    voila j ai eu nu ipod classic 20g en cadeau d aniv et j ai telecharger la derniere version itune et une fois mon ipod connecte mon pc et itune l on reconnu itune ma fait une mise a jour sans que je lui demande et une fois termine un messange me disant deconnecte l ipod et le brancher sur une source exterieur, donc une fois debranche un logo sur mon ipod " une prise mural electric et depuit rien a faire j ai fais un reset rien a faire ke doit je faire svp aider moi en plus il ne veut plus se recharger ni se connecte a mon pc, pc vista et chargeur ipod usb.. merci de m aider c est mon premier ipod merci
     
  2. r e m y

    r e m y Cas clinique
    Club MacG

    Inscrit:
    4 Novembre 2000
    Messages:
    41 453
    J'aime reçus:
    4 224
    le Bonjour pour commencer... c'est bien.

    Ensuite ça se gâte!

    Pourrais-tu "Editer" ton message pour y mettre au moins un peu de ponctuation (à défaut d'utiliser des mots écrits en entiers...)?

    Si tu veux qu'on t'aide, il faudrait déjà que tu nous aides à comprendre ton problème. Si on doit appeler Champolion pour déchiffrer, on va perdre un temps précieux qui retardera le sauvetage de ton iPod....


    Nota: je savais que Microsoft avait l'ambition de faire du Zune un iPOD killer, j'ignorais que Vista avait ce même objectif...
     
  3. fandipod

    fandipod Membre d’élite
    Club MacG

    Inscrit:
    27 Juin 2008
    Messages:
    1 048
    J'aime reçus:
    10
    Essaye de télécharger ipodupdater sur le site d'Apple pour essayer de sauver ton popod mais sinon je ne vois pas d'autre solution!!!!


    Bonne journée

    Fandipod
     
  4. shakadu91

    shakadu91 Nouveau membre

    Inscrit:
    5 Août 2008
    Messages:
    5
    J'aime reçus:
    0
    bonjour et merci d avoir repondu
    voila , jai un logo qui aparait sur mon ipod c est une prise electrique murale, suite a une mise a jour sur mon pc "vista" et il ne veut plus se recharger ni se connecte a mon pc, jai essayer "reset" rien a faire.
    vois tu de quoi je parle ! et surtout a tu une solution je t en remercie d avance
     
  5. fandipod

    fandipod Membre d’élite
    Club MacG

    Inscrit:
    27 Juin 2008
    Messages:
    1 048
    J'aime reçus:
    10
    Lit mon message au dessus du tien!!!!!!
     
Chargement...