horloge décalée

gui_gui_gui

Membre actif
25 Mai 2005
250
3
55
perso.wanadoo.fr
Bonjour !
Pour une raison pas vraiment valable, j'ai dû effacer mon HD et réinstaller l'OS : MAc Os X.3 ensuite je l'ai upgradé en X.3.9
Mais pendant l'install de X.3, pour la localisation géographique, j'avais le choix entre Cuppertino et ... et Cuppertino. Donc évidemment, je suis à l'heure Californienne, yeah! Mon horloge a 8 ou 9 plombes de retard.
Je suis allé dans mes prfs syst, mais là je n'ai pas réussi à modifier mon horloge.
Quelqu'un saurait-il comment modifier cela ?
Thanks in advance.
 

ntx

Membre vénérable
Club MacG
15 Octobre 2004
12 128
376
92
Bonjour,
tu as un réglage dans "Préférences système/Date et heure/Fuseau horaire". Ca ne marche pas ?
 

Crismac

Membre actif
4 Mars 2003
365
92
Vailhauquès (Hérault)
La seule manière que je connais c’est dans les, Préférences système/ Date et heure / Fuseau horaire et choisir Paris, dans ville la plus proche.

Griller par Ntx.
 

gui_gui_gui

Membre actif
25 Mai 2005
250
3
55
perso.wanadoo.fr
C'est bien ce qui me semblait.
Je vais réessayer. Car, je suis déja allé dans prfs syst/date et heure/ fuseau horaire.
J'ai du mal voir. (pour l'instant je suis sur mon PC at home, alors je verrai ça lundi sur le gros G5.) Merci en tout cas, ça confirme que c'est bien l'unique méthode.
 

averell

Membre expert
Club MacG
30 Juillet 2005
1 283
86
66
Alcatraz
C'est au moment de l'install qu'il y a eu un problème.
Il manque des ressources.
Si tu as fait une installation personnalisée, n'as-tu pas fait du «décochage sauvage» des options ?
Réinstalle. Cette fois-ci, tu as une raison valable... ;)
 

NightWalker

world of muse
Modérateur
Club MacG
15 Septembre 2002
13 811
1 802
Bordeaux
Bonjour,

C'est bien dans les "Préférences Système - Date et Heure - Fuseau Horaire". Mais avant de pouvoir choisir le Pays dans la liste, il faut cliquer d'abord sur la carte sur la France par exemple. Là tu vas avoir dans la liste Paris, Zurich...etc.