Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Identité sur le réseau ; je l’ai perdu !

Discussion dans 'macOS' créé par SirDeck, 30 Mars 2001.

Modérateurs: Aliboron, bompi, daffyb
  1. SirDeck

    SirDeck Membre d’élite
    Club MacG

    Inscrit:
    15 Mars 2000
    Messages:
    2 787
    J'aime reçus:
    1 727
    Dites, vous avez le champ identité sur le réseau complété vous ?
    [​IMG]
    Parce que moi, je n’ai rien du tout. C’est ma machine sur mon réseau ou c’est OS X ?


     
  2. Number One

    Number One Membre d’élite
    Club MacG

    Inscrit:
    7 Mars 2000
    Messages:
    1 381
    J'aime reçus:
    1
  3. SirDeck

    SirDeck Membre d’élite
    Club MacG

    Inscrit:
    15 Mars 2000
    Messages:
    2 787
    J'aime reçus:
    1 727
  4. Number One

    Number One Membre d’élite
    Club MacG

    Inscrit:
    7 Mars 2000
    Messages:
    1 381
    J'aime reçus:
    1
  5. SirDeck

    SirDeck Membre d’élite
    Club MacG

    Inscrit:
    15 Mars 2000
    Messages:
    2 787
    J'aime reçus:
    1 727
    Il faut dire que ça pleut des sujets en période de nouveautés majeurs.
     
  6. JackSim

    JackSim Membre d’élite
    Club MacG

    Inscrit:
    31 Janvier 2000
    Messages:
    2 781
    J'aime reçus:
    18
    En fait c'est un bug de traduction : les deux points (":") à la suite des mots "Identité sur le réseau" n'ont pas lieu d'être, il n'y sont pas dans la version anglaise.

    C'est simplement le titre de la zône d'options, donc pas de soucis.


    ------------------
    JackSim
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple