Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Imac refuse de démarrer

Discussion dans 'Mac de bureau' créé par kabukiman92, 10 Novembre 2008.

Modérateurs: DarKOrange, macinside
  1. kabukiman92

    kabukiman92 Nouveau membre

    Inscrit:
    9 Septembre 2006
    Messages:
    19
    J'aime reçus:
    0
    Bonjour à tous,
    J'ai un gros problème de démarrage de mon iMac Intel acheté en 2006.
    Ce matin, j'ai souhaité le démarrer mais aucune réaction de l'ordinateur. Ecran noir, pas de voyant, pas de bruit, rien.

    Je consulte donc le support Apple points par points :

    • "Vérifiez que la prise secteur utilisée fonctionne et que votre câble d’alimentation est bien branché sur la prise murale. Si vous utilisez un limiteur de surtension, assurez-vous qu’il est bien branché sur la prise murale. Essayez également de brancher temporairement l’ordinateur directement sur la prise murale afin d’éliminer tout problème lié au limiteur de surtension ; branchez un autre appareil électronique sur cette même prise murale pour vous assurer qu’elle fonctionne et testez également le câble d’alimentation de votre iMac sur une autre prise murale."
    => OK. Cela ne vient pas des prises ou du limiteur de tension.


    • "Assurez-vous que le câble d’alimentation de l’ordinateur est bien branché sur l’ordinateur."
    => OK, il est bien branché.


    • "Si des périphériques externes sont connectés à votre iMac, déconnectez-les et essayez de redémarrer l’ordinateur. Si l’iMac démarre lorsque ces périphériques ne sont pas connectés, mais pas lorsqu’ils le sont, contactez leur fabricant pour obtenir de l’aide."
    => OK, aucun périphérique n'empêche le démarrage.


    => L'ordinateur démarre mais s'éteint soit pendant, soit peu de temps après avoir chargé le bureau.


    => Je n'ai pas bien compris cette procédure. S'il s'agit simplement de retirer et de remettre la mémoire alors, l'ordinateur se comporte exactement comme après la réinitialisation du SMC.

    Bref, j'en suis toujours au même point. un fois que l'ordinateur s'est éteint, impossible de le remettre en marche sans passer par tout débrancher, attendre, redémarrer... Jusqu'à une nouvelle extinction...

    Hier, je n'ai eu aucun symptôme. Il a fonctionné normalement et je l'ai éteint sans la moindre difficulté.

    Est-ce que quelqu'un peu m'éclairer sur cette panne SVP ?
    Merci d'avance.

    Julien
     
  2. kabukiman92

    kabukiman92 Nouveau membre

    Inscrit:
    9 Septembre 2006
    Messages:
    19
    J'aime reçus:
    0
    Pour info, c'est l'alimentation qui était défaillante... 200€ de réparation !!
    Merci
     
Modérateurs: DarKOrange, macinside
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple