impossible d'accéder à www.ameli.fr

Yuki Nagadowa

Membre confirmé
30 Septembre 2008
84
1
Paris 13ème
Bonjour,

Je n'arrive pas à accéder aus site internet de la sécu : www.ameli.fr
avec Safari.

Lorsque je me connecte, la page internet s'ouvre correctement, on me demande de rentrer mes identifiants et mot de passe. Je les saisis puis ensuite une page s'ouvre, et là plus rien.

Quelqu'un peut il tester et me dire si c'est pareil.
Ou me dire comment fait-on pour réparer ce bug ?

Je suis sur la version Mac OS X Léopard.

Merci beaucoup

Yuki
 
Je te conseille l'usage de FIREFOX qui permet d'accéder à AMELI Pro avec ta CPS sans aucun soucis ou au moyen de ton identifiant et mot de passe.
 
Je ne souhaite pas utiliser firefox mais safari,
Safari fonctionnait bien avant , depuis ce jour Connexion KO à Ameli.fr
Je ne sais pas pourquoi.
J'ai fait un test ce matin au travail avec internet explorer= > connexion OK, avec Firefox = > Connexion OK (en supprimant les modules complémentaires, sinon connexion KO)

Merci de votre aide
Yuki
 
Bonjour,

As tu installé dans Safari des extensions, style Adblock ou bien ClickToFlash, qui peuvent interférer avec certains sites ?
 
Bonjour,

essaye de vider le cache et supprimer les cookies. Chez moi ça marche sans soucis et je n'ai pas d'extensions quelconque installé ! Regarde aussi si ton coupe-feu n'a pas bloqué le site ou si tu as Little Snitch si ce n'est pas lui qui bloque.

Bonne journée ;)
 
Où va t-on pour voir si il y a eu des extensions d'installées sur safari ?
je ne sais pas du tout.
je n'ai rien installé de tout ça : Adblock ou bien ClickToFlash, littles...

Merci pour votre aide.
 
Si tu n'as pas installé d'extensions, alors tu ne devrais pas en avoir ;)
D'autant plus que je ne sais pas si la version de Safari que tu utilises supporte les extensions (vu que tu es encore sous Leopard…).

Pour le savoir, ça passe par les préférences de Safari, entre Sécurité et Avancées il peut y avoir une icône Extensions.
 
Re-bonjour,


.... comme j'ai dis plus haut, moi je n'ai aucun souci pour me connecter à "ameli" et je n'ai acune extension installé. Donc je ne crois vraiment pas que se soit une question d'extension.

As-tu regardé le coupe-feu ? Et aussi, éventuellement, Little-Snitch si tu en as installé ?

As-tu efface les "cache" et les "cookies" ?

A+
 
Bonjour,

Alors, chez moi, ça marche avec Safari (sans extensions)

Que se passe-t-il exactement,
Tu as la page d'accueil, tu clique sur "mon compte", et après du rentres ton numéro de sécu et ton code confidentiel?
Tu dis qu' "une page s'ouvre, et puis plus rien". Ca veut dire page blanche?

Peut-être, dans les préférences de Safari--confidentialité, faire un essai en autorisant les cookies (cocher jamais); ameli en installe un!

Autrement, l'idée de bip815 était bonne, ça aurait permis de savoir si le pb est lié au navigateur ou pas...
 
Chez moi le site ameli est toujours accessible avec Safari. Je viens de refaire l'essai
 
Merci à vous tous et désolée de vous avoir donné tant de peine à devoir me dépanner
mais je viens de réessayaer et là magie ça fonctionne:)

je pense que c'était un bug car ce matin après avoir entré mes identifiants
n° de ss + mdp confidentiel, je suis arrivée sur une page blanche où il n'y avait pas de menu, ni de de barre de titre juste une case avec marquée "aide" j'ai cliqué dessus, et là une page avec un langage incompréhensible s'est ouverte (c'était du java), j'ai tt fermé.

mais ce soir ça fonctionne, peut-être un bug de la sécurité sociale. ils ont dû s'en appercevoir et faire un refresh/reboot de leur serveur.

Merci encore