ma page disparait

cannelle06

Membre confirmé
5 Août 2008
10
0
Lorsque je déplace ma souris vers la gauche de l'écran, la page disparaît, ne laissant apparents que ses paramètres qui la bordent. Je dois bouger la souris pour recentrer ma page. Que s'est-il passé ? (Un technicien Télécom a touché à mon clavier hier, aurait-il déplacé quelque chose ?)
 

g.robinson

Membre expert
Club MacG
9 Juillet 2001
1 155
242
49
Rouen City Plage
Bonjour,

si ça le fait avec n'importe quelle application, tu devrais aller faire un tour dans les préférences et voir comment est configuré Exposé.
Sinon je ne sais pas...
 
N'aurais-tu pas activé le zoom ?

Vérifie les préférences Accès universel.

Tu peux également utiliser le raccourci clavier alt + cmd + ! pour activer/désactiver le zoom…
 

cannelle06

Membre confirmé
5 Août 2008
10
0
Bonjour,

si ça le fait avec n'importe quelle application, tu devrais aller faire un tour dans les préférences et voir comment est configuré Exposé.
Sinon je ne sais pas...

Merci,
Je vais dans "préférences" du menu "pomme" ? Où se trouve le terme Exposé ? je ne l'ai vu nulle part.
J'ai reconfiguré ma souris Logitech, ça ne vient pas d'elle. C'est une spécialité Apple genre "effet génie" j'ai l'impression ! En tout cas ça ressemble à ça.
 

cannelle06

Membre confirmé
5 Août 2008
10
0
taper exposé dans l'aide Mac

Merci,
J'ai fait une recherche dans "exposé" mais je ne comprends pas bien ce qu'il faut chercher dans la liste des propositions qui ne parlent pas de mon Pb. J'ai désactivé le zoom via Préférences<accès universel.
Ce déplacement de la page se produit sur tout type de documents à partir du moment où ma souris est orientée vers le coin gauche de l'écran. En la bougeant mon document réapparaît.
Je vous remercie tous pour votre contribution.
 

r e m y

Membre vénérable
Club MacG
4 Novembre 2000
41 519
4 322
59
St Germain en Laye - FRANCE
Dans Preferences Système, il y a un panneau de réglages nommé "DashBoard et Exposé"

ZZ69209B29.jpg


Il est porbable qu'il ait été réglé" pour dégager de l'écran "Toutes les fenêtres" quand on place la souris dans le coin supérieur gauche de l'écran

ZZ08B9D3EC.jpg


Modifie ce réglage et tout devrait rentrer dans l'ordre
 

cannelle06

Membre confirmé
5 Août 2008
10
0
Merci pour cette réponse efficace. J'ai effectivement modifié les coins actifs. Ca a l'air de bien marcher. Il y a quatre coins: que faut-il écrire dans chaque fenêtre ?
En tout cas un grand MERCI
 

r e m y

Membre vénérable
Club MacG
4 Novembre 2000
41 519
4 322
59
St Germain en Laye - FRANCE
On n'est pas du tout obligé d'affecter une action à chaque coin de l'écran! On peut ne rien mettre du tout ...