Mail...malade ?

mff

Membre actif
27 Janvier 2004
169
1
Dans Mail, l'utilisateur se grise regulierement si bien que je ne reçoit plus les messages , je dois faire clic droit pour le reconnecter ....Es-ce une maladie chronique special à Mail ?,
si guerisable merci de me faire une ordonance
Je n'aie pas ce problème avec Thunderbird !
Merci
mf
 

MacMadam

Membre expert
Club MacG
12 Juillet 2004
1 293
158
la planète Terre
mff a dit:
Dans Mail, l'utilisateur se grise regulierement si bien que je ne reçoit plus les messages , je dois faire clic droit pour le reconnecter ....Es-ce une maladie chronique special à Mail ?

Tu as quoi comme Mac et quel OS ?
Est-ce lié à un compte particulier (celui de ton FAI, Hotmail, Gmail...) ou aléatoire ?
Est-ce que tu as toujours connu ce problème ou est-ce récent ?
As-tu installé des plugins (genre httpmail ou mail.appetize) ?
Enfin, dis quelque chose, quoi :D
 

mff

Membre actif
27 Janvier 2004
169
1
Merci pour ta réponse
Il s'agit d'un G5 10.3.9
avec
Mail

deux boites au lettres dans mail, celle de mon mari et la mienne.

Toutes les 2 se grises et donc sont déconnecté et je ne reçois plus le courier je dois alors les reconnecter avec un clique de la souris à droite pour que cela refonctionne

Je n'aie absolument pas ce problème dans Thunderbird

Je ne trouves pas celà très normal, es-ce une speficitée de Mail ????

Pas nouveau le problème
Pas installé de logiciel special

Merci
 

a/m

Membre actif
28 Octobre 2004
166
2
65
bretagne
radinoir.free.fr
bonsoir, peut-être en allant voir dans les préférences de mail "générales" et "logiciel de courrier par défaut" lequel est défini? mail ou Thunderbird? bon , je ne sais pas si c'est une piste....sinon il n'y a pas de déconnection? réglages des paramètres de "réseau"?
 

mff

Membre actif
27 Janvier 2004
169
1
Merci , mais tout semble en ordre, le modem ADSL ne se déconnecte pas c'esst juste les boites aux lettre qui se grise et ne fonctionne plus
D'autres personnes ont ce problèmeet c'est comme celà que j'ai eu la reponse qqu'il fallai cliquer à droite et reconnecter , mais j'aimeraitien sa oir e qui fait que......

Merci
 

illovae

Membre confirmé
30 Juin 2005
59
4
bonjour à tous & à toute !

moi j'ai un problème similaire...

config : macosx Tiger avec toutes les mises à jour
boîte au lettre : gmail (j'en ai deux) & yahoo

depuis quelques jours, mes comptes gmail se grisent & ne veulent plus se connecter au serveur pour télécharger les messages. J'ai vérifié la config' sur gmail (transfert pop) & ma config' sur le mac : rien à y faire, il veut pas, il a décidé que non, voilà, j'ai pas mon mot à dire...
je n'ai aucun problème avec ma boîte yahoo...

est-il possible que le problème vienne de chez gmail ?

par avance, merci ^^