Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Mail n'envoie rien

Discussion dans 'FAI et réseau Mac' créé par sconie, 8 Septembre 2008.

Modérateurs: Nephou
  1. sconie

    sconie Membre d’élite

    Inscrit:
    15 Juillet 2007
    Messages:
    1 156
    J'aime reçus:
    24
    Bonjour
    Depuis ce soir impossible d'envoyer aucun mail. Ca ne part pas. Je n 'ai rien changé aux préférences, aux réglages. Ca s'est déréglé tout d'un coup, comme ça, sans raison.
    Et maintenant ? Que faire ? Quelqu'un a une idée :modo: ?
    J'envoie un message tout simple, ça part parfois. Mais si je l'accompagne de données (photos ou autres) - excédant pas 3 Mo - là, ça reste coincé.
    Merci d'avance


     
  2. maousse

    maousse Vétéran
    Club MacG

    Inscrit:
    20 Avril 2002
    Messages:
    7 224
    J'aime reçus:
    445
    tu utilises quel service pour ton email ?
    Ça s'est vraiment déréglé ? ou ça ne fonctionne plus ? nuance ;)
    qui est ton fournisseur d'accès ? Quel solution utilises-tu pour consulter/envoyer tes mails ? (un webmail, Mail.app, entourage....? )
     
  3. sconie

    sconie Membre d’élite

    Inscrit:
    15 Juillet 2007
    Messages:
    1 156
    J'aime reçus:
    24
    J'utilise tout simplement le Mail de Apple livré avec l'ordi Mail. app. Oui alors d'accord, ça ne s'est pas " déréglé" parce que tout est resté inchangé mais il ne fonctionne plus du tout. Ah si quand même , je peux recevoir des messages mais pas en envoyer. Mon fournisseur d'accés est Neuf.
    Qu'est-ce-que tu veux dire par " tu utilises quel service pour ton email ? "
     
  4. maousse

    maousse Vétéran
    Club MacG

    Inscrit:
    20 Avril 2002
    Messages:
    7 224
    J'aime reçus:
    445
    l'adresse email qui pose problème, c'est une adresse @neuf.fr ? @gmail.com ? @yahoo.fr ? Bref, les gens chez qui ton adresse est gérée. :)
     
  5. sconie

    sconie Membre d’élite

    Inscrit:
    15 Juillet 2007
    Messages:
    1 156
    J'aime reçus:
    24
  6. gweltaz

    gweltaz Membre junior

    Inscrit:
    12 Juin 2007
    Messages:
    86
    J'aime reçus:
    4
    salut à vous :coucou:
    pour ton pb peu être que ton FAI à changé de port smtp: c'est qu'il m'est arrivé il n'y a pas longtemps:mad::mad:
    en gros, tu vas ds préférence de mail, puis réglage serveur smtp, et tu essai soit 25 ou 587 pour le port, vérifie que le SSL n'est pas coché
    en ex:
     
  7. jmos

    jmos Membre émérite

    Inscrit:
    24 Novembre 2007
    Messages:
    523
    J'aime reçus:
    10
    Autre solution, tu vas dans l'interface de la 9 box ( depuis environ un mois, il faut donner son identifiant c'est "admin" par défaut et la cle WPA comme mot de passe pour rentrer dans les réglages ) en faisant 192.168.1.1 dans ton navigateur.
    Et tu changes le réglage qui force l'envoi du mail par le smtp de neuf: c'est dans Réseau, onglet filtrage. Tu dois décocher la deuxième case de la boite Options: autoriser uniquement l'envoi de mail par serveur 9. Et normalement tout rentre dans l'ordre après la validation du réglage.
     
  8. gweltaz

    gweltaz Membre junior

    Inscrit:
    12 Juin 2007
    Messages:
    86
    J'aime reçus:
    4
    ça exite aussi sur les freebox et livebox??
     
  9. jmos

    jmos Membre émérite

    Inscrit:
    24 Novembre 2007
    Messages:
    523
    J'aime reçus:
    10
    Pour les autres opérateurs, désolé, mais je ne sais pas. Tout ce que je peux dire, c'est que cette option est relativement nouvelle chez 9 ( 2 mois tout au plus...). J'avais commencé par changer le port comme expliqué plus haut dans le post lorsque j'ai rencontré le problème. Puis j'ai du modifier un réglage sur la box, et c'est là que je me suis aperçu qu'une mise à jour insidieuse avait introduit ce réglage par défaut ( ainsi que la nécessité de rentrer son id et le mot de passe pour accéder aux modifications de la configuration, ce qui n'est pas plus mal...). Je ne vois pas pourquoi les autres opérateurs qui peuvent modifier à distance les paramètres de la box se priveraient d'en faire autant. Il me semble avoir vu quelque part que les opérateurs avaient pris cette mesure pour lutter plus efficacement contre les Spams...Je crois qu'ils ont communiqué là dessus, mais je n'ai pas gardé le message
     
  10. sconie

    sconie Membre d’élite

    Inscrit:
    15 Juillet 2007
    Messages:
    1 156
    J'aime reçus:
    24
    Ca se trouve où cette interface de la 9Box?

    J'ai regardé sur internet sur " mon compte" mais ça ne concernait que les Windows avec Explorer.....
    En fait je pourrais me résumer à ça : Mail envoie et reçoit les courriers au "pt'it bonheur la chance" quand il en a envie et on ne sait pas quand.. pas souvent.
     
  11. mamousse

    mamousse Nouveau membre

    Inscrit:
    25 Octobre 2008
    Messages:
    8
    J'aime reçus:
    0
    Bonjour,
    d'un coup comme ça, Mail n'envoie plus. Je ne peux plus non plus répondre aux mail que par contre je continue de recevoir. C'est agaçant.
    Voici le genre de messge que je me coltinne a chaque essais. Heu mince, je sais pas comment joindre une image (capture d'écran)


    Au secours!
     
  12. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    tu as déjà crée ton sujet

    pour les aidants
    c'est là
    http://forums.macg.co/macbook/mail-d-onne-rien-239130.html
     
Modérateurs: Nephou
Chargement...