Mail plante dès le lancement

lisette

Nouveau membre
21 Mars 2020
2
0
39
Bonjour,
je me penche sur mon problème avec Mail que j'avais mis de coté depuis un certain temps : l'appli plante dès que je la lance.

j'ai tenté de mettre sur le bureau les fichiers présents ds la bibliothèque Mail (V5) et l'appli a redemarré comme si remise a zéro, puis a planté direct. Voici le message que je trouve dans ma bibli :

Capture d’écran 2020-03-26 à 09.45.09.png


que faire ? merci pour votre aide
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
38 725
5 022
Nancy___
Bonjour,

Si tu sors tout le dossier Mail et que tu recommences la configuration de zéro de tes boites mail ?
 

lisette

Nouveau membre
21 Mars 2020
2
0
39
Bonjour,

Si tu sors tout le dossier Mail et que tu recommences la configuration de zéro de tes boites mail ?
Que veux tu dire par "tu sors tout le dossier mail"?
Je le sors de la bibliothèque ?
j'ai pris le dossier MAIL de la bibliotheque, je l'ai mis sur mon bureau j'ai lancé mail et ça a planté ( un peu moins vite...au bout de 15 sec...)
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
38 725
5 022
Nancy___
Que veux tu dire par "tu sors tout le dossier mail"?
Je le sors de la bibliothèque ?
Oui c'est ce que j'avais en tête.


j'ai pris le dossier MAIL de la bibliotheque, je l'ai mis sur mon bureau j'ai lancé mail et ça a planté ( un peu moins vite...au bout de 15 sec...)
Par contre, je n m'attendais pas à ça !

Sous quel OS es tu ?