• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Mobile Me : problème accès à mon mac

daguins

Membre confirmé
8 Juillet 2007
107
3
nancy
frenchpacsteam.free.fr
Bonjour,

J'ai deux MAC, un iMac 27" et un Macbook Pro.
J'ai Mobile Me
Tous les deux sont sous 10.6.3
Tous les deux sont sous le même réseau local (via ma livebox 2 avec UPNP ok)



le problème c'est que depuis mon iMac je peux accéder parfaitement à mon macbook pro via mobile me par contre depuis mon macbook pro, il n'y a rien à faire, je n'y arrive pas avec mes informations de connexion mobile me.

quand je me connecte avec les informations d'identification, il me mets les fichiers du macbook pro. hors je suis déjà sous mon macbook pro donc m'en fou un peu ...

j'ai vérifié les éléments dans "partage" mais tout semble bon donc je suis dans l'impasse.
je tiens à préciser que le partage d'écran fonctionne correctement il y a juste le partage de fichier qui déconne :(

merci de m'aider au plus vite les amis :)



merci d'avance :)
 

Yip

Membre d’élite
Club MacG
6 Septembre 2000
3 091
166
59
Fréjus - France
Étant donné que je ne m'en sors pas de mon côté, désolé mais je ne vais pas pouvoir t'aider.

J'ai une configuration similaire (iMac à mon boulot, MBP 15" chez moi), sur des réseaux différents. Au début j'avais le voyant vert sur mon iMac (avec un routeur configuré par un technicien, je ne sais pas comment) mais un voyant rouge sur le portable malgré une borne Apple Airport Express configurée correctement.

Puis au bout de pas mal de jours, je regarde dans le tdb de Mobile Me et là miracle, voyant vert chez moi. Le portable voit bien l'iMac sur le réseau mais impossible de m'y connecter réellement. Va comprendre Charles ! :mouais:

Bref je veux bien un coup de main aussi, je me suis aidé d'un article (assez bien fait) dans je ne sais plus quelle revue Mac mais même avec tous les paramètres bons ça ne fonctionne pas.