Pb démarrage Macbook

IP

Membre actif
4 Décembre 2001
358
286
Pas loin des lavandes
Bonjour

Une connaissance à un problème de démarrage avec son macbook unibody (2 ans et pas d'Apple Care).
Quand je clique sur le bouton de démarrage, j'ai uniquement le lecteur DVD qui fait un petit bruit.
Cela fait pareil avec ou sans la batterie.
Je n'ai même pas un "dong" et l'écran ne s'allume même pas :(

La batterie se charge bien quand il est branché, mais elle se décharge très rapidement quand il n'est plus sur le secteur. :hein:

J'ai bien tenté d'inverser la RAM, mais cela ne change rien...

Ca ressemble bien à un grillage de carte mère, mais il n'y aurait pas quelque chose à faire pour le confirmer (genre appuyer un bouton reset sur la carte mère) ? :rolleyes:
A moins que vous n'ayez d'autre idées de panne ?

Merci d'avance pour vos réponses. :zen:
 

leo39

Membre actif
9 Avril 2007
107
1
Paris Bruxelles Foncine
Pas de gong au démarrage ? Pas de pomme qui clair en façade ? Si la pomme clair c'est peut être l'inverteur, le mien a déjà laché 2 fois et l'apple tore de Genève m'a dit que c'étais courant sur les machines qui voyageaient beaucoup...
 

aba31

Membre confirmé
16 Avril 2010
34
0
49
bonsoir; j ai un peu le meme probleme sauf que moi le macbook unibody 13 est tombe et l ecran c est casse; lorsque j essaye de demarrer seul le voyant s allume,le disque dur tourne,mais pas de dong ni d ecran qui s eclaire(meme si on ne distingue rien car il est casse); sans memoir ram un possesseur de macbook pro unibody 13 de 2009 peut il me dire si le voyant clignote ou si le mac fait plusieur bip au demmarrage pour savoir si c est la carte mere qui est hs ou si c est juste la ram qui a claque; merci pour votre aide