pb nouveau HD

basthet

Membre actif
1 Février 2001
644
3
49
Toulouse
www.attac.org
bonjour je veux changer mon HD ( j'en ai 2 ) pour mettre un seagate 120 mo , je l'ai installé au dessus du HD d'origine a la place de mon 2éme , en prenant soin de le configurer maitre , malheureusement , il n'est pas reconnu par panther pour une install .... comment faire ..faut il laisser celui d'origine maitre ?
 

JPTK

Membre vénérable
Club MacG
19 Septembre 2002
21 884
2 903
45
Grenoble/Le Creusot
jamrek.com
Bah pour être maître, il faut qu'il soit placé en fin de nappe nan ? Donc il faut le mettre à la place de ton HD d'origine qui lui, sera mis alors en esclave...
D'aileurs le DD de démarrage doit-être celui qui est en fin de nappe.
 

basthet

Membre actif
1 Février 2001
644
3
49
Toulouse
www.attac.org
c'est bien ce que je pensais ..le pb c'est comment demonter celuiu du dessous ... pas de vis et je vois pas comment le retirer ....
confused.gif
 

JPTK

Membre vénérable
Club MacG
19 Septembre 2002
21 884
2 903
45
Grenoble/Le Creusot
jamrek.com
C'est pas fait comme dans mon PM ??
Parce que moi c'est très simple à faire... les deux sont dans un berceau qu'on retire très facilement grâce à un levier.
 

basthet

Membre actif
1 Février 2001
644
3
49
Toulouse
www.attac.org
2 sec ..je regarde mieux ....
 

basthet

Membre actif
1 Février 2001
644
3
49
Toulouse
www.attac.org
je vois rien qui ressemble a un levier .. le berceau semble riveté .... help
 

basthet

Membre actif
1 Février 2001
644
3
49
Toulouse
www.attac.org
ok ,c'est bon pour ca ..apres devissage ,nettoyage , installation redemarrage ..c ok ! par contre il ne monte pas ..c normal quand y'a pas d'OS dedans ?
 

JPTK

Membre vénérable
Club MacG
19 Septembre 2002
21 884
2 903
45
Grenoble/Le Creusot
jamrek.com
ça dépend, il faut qu'il soit formaté en tout cas, mais pas besoin d'OS.
Tu devrais le voir dans "infos système apple".
Sinon, c'est que t'as mal mis la position master.
 

basthet

Membre actif
1 Février 2001
644
3
49
Toulouse
www.attac.org
crazy.gif
shame on me .... evidemment apres formatage, ca marche ! merci pour votre assistance immédiate et efficace !!!
zen.gif