Plus d acces a mail

magic95

Membre junior
28 Novembre 2010
43
1
Salut a tous ,
depuis la dernière mise a jour ,je n ai plus acces a mail , il me dit qu'avec cette version n est pas compatible avec le version mac os ( 10.6.8), que faire ??? migre vers lions ???

La première chose à faire, avant même d'aller poser ta question … Ailleurs, eut été de lire cette annonce "à lire avant de poster" placée en tête du forum ! :rolleyes:

On déménage.
 
Dernière édition par un modérateur:

Larme

Vétéran
Club MacG
11 Décembre 2007
6 491
398
Paris
Où est placé l'application Mail que tu lances ?
Elle doit être dans /Applications. Si ce n'est pas le cas, tu devrais en trouver une dans /Applications (et pas ailleurs ou un autre sous-dossier).
J'avais eu ce problème lors d'une MàJ et j'avais placé Mail dans /Applications/Web, d'où l'erreur...
 
A

Anonyme

Invité
Salut a tous ,
depuis la dernière mise a jour ,je n ai plus acces a mail , il me dit qu'avec cette version n est pas compatible avec le version mac os ( 10.6.8), que faire ???

Bonjour,

il y a plusieurs sujets ouverts concernant cette même question.

Par exemple : http://forums.macg.co/macbook-pro/probleme-demarrage-utilisation-mail-1201526.html

Va dans le dossier Macintosh HD / Applications.

Si tu trouves un Mail 4.6 qui pèse 8,1 Mo, supprime-le.

Vérifie que Mail 4.5 est présent.
Si non, c'est parce qu'il a été mis ailleurs, ou renommé ...
Remets le dans le dossier Applications.

Applique la mise à jour. http://support.apple.com/kb/DL1586?viewlocale=fr_FR

Et alors Mail 4.5 deviendra 4.6 et fonctionnera.
 
Dernière édition par un modérateur:

magic95

Membre junior
28 Novembre 2010
43
1
je viens de place mail 4.5 ( j ai supprime mail 4.6 de 8,1 mo) dans application et voici ce qu il me dit " version 4.5 pas utilisable sous 10.6.8 snow leopard) dois je passe sous montain lion ?
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
45 003
7 325
Nancy___
je viens de place mail 4.5 ( j ai supprime mail 4.6 de 8,1 mo) dans application et voici ce qu il me dit " version 4.5 pas utilisable sous 10.6.8 snow leopard) dois je passe sous montain lion ?
Non, c'est la version 4.6 qu'il faut maintenant sous SL, depuis la dernière mise à jour de sécurité ;)
 
A

Anonyme

Invité
je viens de place mail 4.5 ( j ai supprime mail 4.6 de 8,1 mo) dans application et voici ce qu il me dit " version 4.5 pas utilisable sous 10.6.8 snow leopard) dois je passe sous montain lion ?
Comme je te l'ai indiqué, tu dois faire la mise à jour de sécurité, qui va remplacer Mail 4.5 par Mail 4.6.

La mise à jour fait AUSSI l'upgrade de Mail.
 

magic95

Membre junior
28 Novembre 2010
43
1
ok , je cherche mail 4.6 sur la toile ,que je ne trouve pas, mais je pense qu'il est temps de passe a Mountain lion, après avoir pris des infos
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
45 003
7 325
Nancy___
ok , je cherche mail 4.6 sur la toile
Le 4.6 fait partie de la dernière màj de sécurité de Snow Leopard. Je crois qu'il est aussi dans la dernière version de la màj combo de Snow Leopard.

Mais il me semble que Renaud31 te l'a déjà deux fois ;)
 
A

Anonyme

Invité
ok , je cherche mail 4.6 sur la toile ,que je ne trouve pas

Comme le fait remarquer Sly54, Je t'ai écrit juste au dessus :

"Comme je te l'ai indiqué, tu dois faire la mise à jour de sécurité, qui va remplacer Mail 4.5 par Mail 4.6.

La mise à jour fait AUSSI l'upgrade de Mail".


Alors, une dernière fois : Mail 4.6 est installé PAR la mise à jour de sécurité.

Mais si tu passes à Mountain Lion, le problème ne se pose plus.