Problème avec installer

moudours

Nouveau membre
27 Septembre 2008
6
0
J'ai Installer sur mon Itouch (1.1.2) mais lorsque je télécharge une application il me dit "Error Package download failed" et ceci avec toutes le appli'.
Quelqu'un aurait il une solution?