Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Problème avec Ipod Shuffle

Discussion dans 'iPod' créé par soulard, 25 Août 2008.

  1. soulard

    soulard Nouveau membre

    Inscrit:
    25 Août 2008
    Messages:
    3
    J'aime reçus:
    3
    Bonjour à tous et à toutes
    Je suis un newbie dans ce forum.
    Je me suis inscrit dans le but de recevoir un peu d'aide concernant mon ipod shuffle 1GO 2ème Génération. Mon système d'exploitation est Windows XP Pro SP 3
    Je l'ai eu il y a un peu plus d'un mois, et il fonctionnait nickel...
    Aucun problème de synchronisation ni rien.
    Mais hier, je me suis rendu compte que la batterie était dans le rouge...
    Je pensais que ce n'était rien de grave et que j'avais juste à le recharger.
    C'est là que j'ai eu la mauvaise surprise de constater que le Ipod n'apparaissait ni dans Windows, ni dans I tunes...
    J'ai d'abord pensé à mes ports USB qui sont à faible alimentation...J'ai donc décidé aujourd'hui d'acheter un chargeur qui se branche sur une prise secteur afin de le recharger...
    Cette méthode n'a pas l'air de fonctionner car une heure et demi après branchement, la batterie est toujours dans le rouge !!
    Bien sur là je ne l'utilise plus afin qu'il ne se décharge pas complètement, mais j'aimerais comprendre pourquoi cela arrive-t-il !!!

    P.S : Ce qui est étrange, c'est que cela ne me semble pas venir du cable USB...En effet, lorsque je branche mon shuffle au pc ou à ma prise secteur, il y a un clignotement orange à 3 reprises, ce qui indique que du courant passe...

    J'espère trouver une aide de la part de quelqu'un !!
    Je remercie tout le monde d'avance !!!
     
  2. soulard

    soulard Nouveau membre

    Inscrit:
    25 Août 2008
    Messages:
    3
    J'aime reçus:
    3
    Personne n'a une idée ou ne peut m'aider?? :s
     
  3. Macuserman

    Macuserman iRadiologist
    Club MacG

    Inscrit:
    19 Mars 2008
    Messages:
    6 474
    J'aime reçus:
    450
    Que d'empressement!!
    Il y a tas d'autres "cas" plus interressants! :D

    Bon, selon toute vraisemblance, soit ta batterie est foutue, soit l'indicateur de recharge est foutu.
    Je suppose que ton iPod n'est plus sous garantie, si?

    Appelle le service technique, je pense que c'est la solution.
    Il n'apparaît plus nul part? Oui, alors il y a quelque chose de foutu (défectueux pour faire plus beau).
     
Chargement...