Problème connectiion Internet

Drelarb

Nouveau membre
3 Février 2010
4
0
Bonjour,

Je travaille sur Mac 10.3.9 SAFARI et je n'arrive plus à me connecter à Yahoo.fr ni à Internet en général.

J'ai les messages suivants :

"http://www.fr.yahoo.com/ pas moyen d'ouvrir la page car le serveur de www.fr.yahoo.com est introuvable.

Remote message ^@ CHAp AUTHENTIFICATION FAILED
Serial link disconnected

L'adresse Internet www.fr.yahoo.com/inetloc ne peut être ouverte : elle est endommagée

Mon Mar 15 22:38:43 2010 : Serial connection established.
Mon Mar 15 22:38:43 2010 : Using interface ppp0
Mon Mar 15 22:38:43 2010 : Connect: ppp0 <--> /dev/cu.modem
Mon Mar 15 22:38:45 2010 : Remote message: ^@
Mon Mar 15 22:38:45 2010 : CHAP authentication failed
Mon Mar 15 22:38:45 2010 : Connection terminated.
Mon Mar 15 22:39:01 2010 : Serial link disconnected.
Mon Mar 15 22:39:53 2010 : Version 2.0
Mon Mar 15 22:39:54 2010 : Dialing 0860888080
Mon Mar 15 22:40:14 2010 : Modem Reliable Link Established.
Mon Mar 15 22:40:14 2010 : Modem Compression Established.
Mon Mar 15 22:40:17 2010 : Serial connection established.
Mon Mar 15 22:40:17 2010 : Using interface ppp0
Mon Mar 15 22:40:17 2010 : Connect: ppp0 <--> /dev/cu.modem
Mon Mar 15 22:40:19 2010 : Remote message: ^@
Mon Mar 15 22:40:19 2010 : CHAP authentication failed
Mon Mar 15 22:40:19 2010 : Connection terminated.
Mon Mar 15 22:40:36 2010 : Serial link disconnected.

Désolée, je n'y connais absolument rien. HELP.

Merci de votre aide
Drelarb
 

bompi

El Moderador
Modérateur
Club MacG
12 Février 2004
41 944
3 181
C'est un problème de connexion de type RTC.
Peut-être un problème de mot de passe, ou alors un problème du côté du fournisseur d'accès.

Le bon forum est Internet & Réseaux. J'ai donc déplacé le fil.
 

Drelarb

Nouveau membre
3 Février 2010
4
0
Bonjour Bompi,

Merci pour votre réponse. Je pense aussi qu'il s'agit d'un problème de mot de passe.

Dès que le problème sera résolu, je vous informerai.

Bonne journée.
Drelarb
 

Drelarb

Nouveau membre
3 Février 2010
4
0
Bonjour,

C'était bien un problème de mot de passe et de choix de modem. Dorénavant je me sers du 2ème numéro de téléphone que mon FAI m'avait indiqué à l'époque.

Merci de votre aide.
Drelarb