Problème connection ethernet

M3LANI3

Nouveau membre
5 Novembre 2020
3
0
35
Bonjour,

J'ai un macbook pro 13 pouces 2.4GHZ Intel core i5 Mac os Catalina 10.15.7

Cela fait environ 3 semaines que je me connecte en ethernet. J'ai un adaptateur, et je branche le câble ethernet sur un des 2 boîtier CPL installé sur la maison.

Ce matin connection ethernet impossible. Voici ce que j'ai dans mes paramètres réseau.

J'ai renouvelé le bail, en vain, éteint et redemarré la box.

J'écris ce message grâce à mon téléphone via Wi-Fi donc j'ai une connexion, donc à priori pas de problème avec la box.

Je ne peux pas utiliser le WiFi pour mon ordi ça rame trop. Je n'ai pas d'autre solution que le filaire.

Est ce que ça peut venir des boîtiers CPL, même si ils ont l'air synchronisés et de fonctionner correctement ?
Pouvez vous m'aider ?

Que puis je faire ?

Merci beaucoup pour votre aide.
IMG_20201105_131137.jpg IMG_20201105_131215.jpg IMG_20201105_131158.jpg IMG_20201105_131232.jpg

Mélanie
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
47 881
8 586
Nancy___
Bonjour,

Fais un test en branchant direct ton MBP sur t box, donc sans passer par tes boitiers CPL.
 

M3LANI3

Nouveau membre
5 Novembre 2020
3
0
35
Bonjour,

Fais un test en branchant direct ton MBP sur t box, donc sans passer par tes boitiers CPL.
Bonjour ,

Sans passer par mes boitiers CPL ça fonctionne bien.

Mais j'en ai vraiment besoin (box au premier, bureau au second, connexion wifi instable, j'ai besoin d'une connexion ethernet avec CPL), du coup en parallèle j'avais appelé Mac, et en fouillant dans les paramètres réseaux ils ont vu que le DNS était à 0.0.0.0.

Ils m'ont demandé d'en ajouter un et de mettre 8.8.8.8, ça a marché.

Un grand merci du coup de main c'est grâce à vous que j'ai fait le test, avec eux en ligne de retirer les boitiers CPL pour tester la connexion et se repencher sur le problème en essayant à nouveaux avec les boitiers CPL.

Comme le matériel est tout récent, ça leur a mis la puce à l'oreille.

Merci encore et bonne journée.
 

IRONHIDE49

Membre d’élite
23 Février 2020
2 231
326
Nantes
Les boîtiers CPL, c'est pas très fiable, la connexion a tendance à sauter de temps en temps.
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
47 881
8 586
Nancy___
Un grand merci du coup de main c'est grâce à vous que j'ai fait le test, avec eux en ligne de retirer les boitiers CPL pour tester la connexion et se repencher sur le problème en essayant à nouveaux avec les boitiers CPL.
Bon, content que ton problème soit résolu :up:

J'en profite pour déplacer ton fil dans le bon forum ;)
 
  • J’aime
Réactions: M3LANI3 et IRONHIDE49