probleme de connexion

juliebergerat

Membre enregistré
8 Novembre 2008
4
0
Bonjour a tous,
voila, j'ai un probleme de connexion a un de mes sites favoris. Jusque la, tout se passait bien mais depuis plus de 2 mois, je ne peux plus me connecter. mon identifiant et mon mot de passe sont corrects car la connexion sur PC marche.

Si quelqu'un peut m'aider, ce serait sympa. je ne sais plus quoi faire.

voila, en attendant votre aide, bonne soiree.

Julie33
 

surfman06

Membre expert
Club MacG
22 Février 2007
1 003
43
On dirait le sud.
Bonsoir,

Je vous conseille dans un premier temps d'essayer un autre navigateur web ( firefox - opera - cruz - etc) vous avez le choix afin de voir si le problème vient de l'application navigateur elle même ou d'une autre application peut être vous avez un firewall qui pose problème ( little snitch ou intego ). Dites nous en plus et si ce n'est pas indiscret quel est l'adresse du site en question et par quel moyen vous y accéder ( nom de l'appli etc )
En attendant votre réponse.....
 

stefprod

Membre confirmé
9 Septembre 2008
51
0
strasbourg
slt

quel site tu n'arrive pas a accédé ?
 

surfman06

Membre expert
Club MacG
22 Février 2007
1 003
43
On dirait le sud.
Pour Firefox allez à cette adresse =>
http://www.mozilla-europe.org/fr/firefox/

je suppose que vous utilisez safari pour y accéder. Est ce que vous arrivez sur la page d'acceuil
ou il apparaît les liens visiteur et membre et quand sélectionnant membre vous êtes bloqué, expliquez nous plus en détail.
 

juliebergerat

Membre enregistré
8 Novembre 2008
4
0
oui j'utilise safari. c'est bizarre car je viens d'essayer sur un autre mac et ca marche.
en fait, j'arrive sur la page d'accueil, je rentre mon identifiant et mon mot de passe. une page blanche apparait avec un 3-- en haut a gauche. quelques secondes apres, une autre page s'affiche me disant que le serveur est introuvable ou que je ne suis pas connectee a internet.
 

juliebergerat

Membre enregistré
8 Novembre 2008
4
0
merci mais je l'ai fais plusieurs fois mais ca ne marche pas. de plus, j'ai essaye avec un autre navigateur firefox mais la encore rien. j'en ai marre grrrrrrrr......
 

kaiserben

Membre confirmé
20 Août 2007
97
0
oui j'utilise safari. c'est bizarre car je viens d'essayer sur un autre mac et ca marche.
en fait, j'arrive sur la page d'accueil, je rentre mon identifiant et mon mot de passe. une page blanche apparait avec un 3-- en haut a gauche. quelques secondes apres, une autre page s'affiche me disant que le serveur est introuvable ou que je ne suis pas connectee a internet.
Tu as un problème de cookie à mon avis. Safari/préférence accepter les cookies : toujours.

Si ça marche, passe le sur "provenant seulement des sites consultés" et re-teste.
 

surfman06

Membre expert
Club MacG
22 Février 2007
1 003
43
On dirait le sud.
Ce qui me semble bizarre, c'est que ça fonctionne pas avec firefox, ça serait un pb de cookies, ce serait propre à safari et firefox fonctionnerai. Dans la barre des menus en haut, tu n'aurai pas un programme qui surveille les
connexions réseau (internet),ou peut être un programme qui gère les login ou mot de passe ?Quel est votre version de mac osx (pomme -> à propos de ce mac). Tu peux essayer pour voir de créer une autre session, préférence système -> compte -> tu crées un nouvel utilisateur, tu essaies safari dans cette nouvelle session et tu vois si ça marche. De toute façon je pense que c'est logiciel, je ne pense pas que le site peuvent blacklisté ton mac, vu que tu te connecte /pc avec ton login.