Problème de connexion

Aitae

Membre junior
21 Mars 2011
33
0
Paris
Bonsoir,

voilà je rencontre un soucis de connexion actuellement avec mon iMac 27" 2011.

Afin de me connecter au net j'utilise le WIFI (Free), par soucis de sécurité je souhaite utilisé une clé WPA mais voilà mon problème, à chaque fois que j'entre ma clé l'iMac me signal que le mot de passe est incorrect, impossible d'accéder à mon réseau en WPA ce qui est plutôt gênant vous en conviendrez.

J'ai fait quelques recherches mais je n'ai pas trouvé de solution à mon problème, avez vous déjà eu à faire à des cas similaires? Auriez vous une solution à ce petit problème?
 

Saruman35

Nouveau membre
24 Novembre 2010
6
0
45
Rennes
Salut, as-tu pensé mettre ta box en association pour que ton ordi se connecte ? Tu dois avoir un bouton sur ta box qui te permet cela !!
 

Aitae

Membre junior
21 Mars 2011
33
0
Paris
Non il n'existe aucun bouton de ce genre sur Freebox. J'ai tester plein de configuration mais aucune ne fonctionne malheureusement.

Franchement j'ai peur de me co avec du wep, surtout que j'ai l'impression qu'on me pique ma connexion.
Toujours ce problème de mot de passe alors qu'il est correct.
 

Saruman35

Nouveau membre
24 Novembre 2010
6
0
45
Rennes
Resalut, peux-tu brancher en filaire sur ta box ? Si oui tu pourrais aller dans ta box avec ton ordi (192.168.1.1 dans ton navigateur) et peut-être pourras-tu mettre en association depuis ton ordi ??
 

Aitae

Membre junior
21 Mars 2011
33
0
Paris
Ca ne fonctionne pas non plus, j'ai essayé toutes les solutions du web et rien n'y fait malheureusement.