Problème de Jailbreak

Boue06

Membre junior
4 Mai 2012
11
0
Bonjour à tous et à toute, aujourd'hui j'ai eu un problème avec mon iPhone 3g lors de son jailbreak (C'est la première fois que cela m'arrive). Je vais tout d'abord vous expliquer mon problème, je commence donc mon jailbreak, nikel et tout à coup en plein milieu l'iPhone se met à se mettre en erreur et plusieurs fond écran de couleur (blanc, noir) ont apparus en clignotant. J'ai donc décidé suite à ce problème de le mettre en mode DFU, de la remettre à zero, de le redémarrer, mais rien ne fonctionne, même quand je le branche sur mon PC, il ne veut pas être lu. J'ai essayé de chercher sur certains site et c'est à ce moment que je suis tombé ici, mais sans résultat, je n'ai vu aucun problème du même genre, il se peut que j'ai dû les louper. Si quelqu'un serait assez aimable pour m'aider à résoudre mon problème ce serait vraiment sympas de votre part.

Cordialement Boue06
 

Lauange

Membre d’élite
Club MacG
22 Février 2012
1 406
58
50
Pas loin de la mer
Salut,

Est ce que tu a essayé cela ?

"Pour effectuer le reset de l'appareil, il faut ensuite maintenir appuyés simultanément les boutons "Veille" (bouton du dessus) et "Accueil" pendant une dizaine de secondes, jusqu'à ce que le logo Apple (la pomme) apparaisse."
 

Boue06

Membre junior
4 Mai 2012
11
0
Salut,

Est ce que tu a essayé cela ?

"Pour effectuer le reset de l'appareil, il faut ensuite maintenir appuyés simultanément les boutons "Veille" (bouton du dessus) et "Accueil" pendant une dizaine de secondes, jusqu'à ce que le logo Apple (la pomme) apparaisse."

J'ai bien essayé ceci aussi mais sans effet, je ne comprends pas. A mon avis cela pourrait être un problème intérieur ( du système) à cause du jailbreak qui a fail.