Problème de Reboot ? [résolu]

jeff3

Membre confirmé
22 Juin 2005
352
16
Paris
Salut,

Je sais pas si c'est le bon endroit donc je poste ici :D

Voilà, j'ai acheté il y a quelques mois un DD externe MiniPartner 250 Go, je boote dessus en lieu et place de mon MacMini et j'en suis très content ;)

Aujourd'hui, j'ai voulu rebooter sur mon MacMini juste pour faire un test et là, rien à faire, je reste bloqué sur le fond gris avec la pomme et la petite roue qui tourne. Je précise que j'ai vérifié et réparé les autorisations :confused:

Merci pour votre aide.
 

Dos Jones

Va modo va molo...
Club MacG
17 Juin 2004
19 591
2 041
66
A pas de loups...
La réparation du disque a été faite aussi ?
 

bompi

El Moderador
Modérateur
Club MacG
12 Février 2004
41 926
3 160
Démarre avec la touche SHIFT appuyée pour désactiver les extensions et pilotes tiers au démarrage, pour voir si au moins tu démarres.
 

supermoquette

Cas clinique
Club MacG
13 Mai 2002
29 365
3 495
Je crois que le stade pomme-grise & le radar qui tourne c'est toujours avant le chargement du kernel, tu as essayé pomme-alt-p-r 4 fois au démarrage ?
 

bompi

El Moderador
Modérateur
Club MacG
12 Février 2004
41 926
3 160
À réinitialiser des paramètres de bas niveau de l'ordinateur. C'est parfois nécessaire.
 

jeff3

Membre confirmé
22 Juin 2005
352
16
Paris
Bon je fais remonter ce fil parce que la seule solution que j'ai trouvé, c'est de réinstaller Tiger en effaçant tout (pas grave puisque je boote depuis le MiniPartner). C'est chiant mais au moins ça marche :D