Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Problème Installation Windows 8 avec BootCamp

Discussion dans 'Windows sur Mac' créé par theobelrep, 21 Mai 2019.

Modérateurs: DarKOrange
  1. theobelrep

    theobelrep Nouveau membre

    Inscrit:
    13 Mai 2019
    Messages:
    14
    J'aime reçus:
    0
    Bonjour,

    Pour l'installation de windows via BootCamp, j'ai un souci qui m'empêche de pourvoir l'installer, au démarrage après avoir fait la commande "Alt" enfoncé, je vais sur le disque dur de démarrage "Windows" et il se passe :

    1) J'arrive sur le panneau où il y a plusieurs partitions donc où il se trouve :
    1. Lecteur 0 Partition 1 : EFI
    2. Lecteur 0 Partition 2
    3. Lecteur 1 Partition 1 : EFI
    4. Lecteur 1 Partition 2
    5. Lecteur 1 Partition 3 : BOOTCAMP
    2) Si je clique sur "BOOTCAMP" et que je clique sur "(afficher les détails)", ça me dit "Windows ne peut pas être installer sur ce disque. Le disque sélectionné est du style de partition GPT. Windows ne peut pas être installé dans cet espace disque. Windows doit être installé dans une partition formatée en NTFS"

    3) Du coup je le formate, comme vous me l'avez dit.

    4) A la fin du formatage, la partition anciennement appelé "Lecteur 1 Partition 3 : BOOTCAMP" devient alors "Lecteur 1 Partition 3"

    5) A présent, il m'est toujours impossible de l'installer (bouton "suivant" grisé) et en cliquant sur "Afficher les détails" il me dit "Windows ne peut pas être installé sur ce disque. Le disque sélectionné est du style de partition GPT".

    Et je suis donc bloqué ici...

    Après quelque recherche, j'ai vu qu'il ne fallait pas démarrer avec le disque "Windows", mais plutôt "EFI Boot", il est bien présent au démarrage mais j'ai un grand écran tout bleu une fois le logo windows disparu, avec un smiley ":(" qui me dit (en anglais) qu'il y a eu un soucis au démarrage et qu'il allait se redémarrer.

    Mais ça ne fonctionne toujours pas après mainte et mainte essais...
     
Modérateurs: DarKOrange
Chargement...