• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

[Problème] MMS iPhone 4S

codiwar

Membre junior
27 Mai 2011
28
0
27
Bonjour,
J'ai un problème avec mes MMS.
Je m'explique :
Quand j'étais encore sous iOS 5 lorsque je recevais/envoyais des MMS par message elles disparaissaient automatiquement et ne pouvais pas les voir. Avec iMessage pas de soucis par contre
Maintenant sous iOS 6 c'est l'inverse.
Lorsque l'on m'envois des MMS par message pas de soucis (j'étais content) MAIS, les MMS par iMessage ne fonctionnent plus. Enfin je peux envoyer des MMS mais pas en recevoir, je vois bien la photo en petit sur l'écran d'accueil mais dans l'application message, la photo disparaît d'un coup. Donc je suis assez embêter. J'ai déjà essayé de le restaurer...
J'avais déjà supprimer les photos à la main en jailbreak dans les données des MMS car les photos des messages me prenait plus de 1Go alors qu'elles ne me servent à rien. Mais le problème n'était pas apparut lorsque j'avais fait ça, mais beaucoup plus tard. Donc je pense pas que le problème vienne de là. Je pense plutôt que ça vient de ma sauvegarde de mon téléphone qui date de 2008 depuis l'iPhone 1..
Enfin voilà j'aurais voulu savoir si un de vous à déjà eu entendu le même problème, si vous avez des solutions quoi ^^
Merci d'avance
 

MarcMame

Vétéran
Club MacG
25 Janvier 2001
7 011
266
1/ Restauration d'usine.
2/ Pas de Jailbreak.