Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

reseau NAS

Discussion dans 'FAI et réseau Mac' créé par bakker, 21 Décembre 2008.

Modérateurs: Nephou
  1. bakker

    bakker Nouveau membre

    Inscrit:
    11 Avril 2008
    Messages:
    22
    J'aime reçus:
    0
    BONJOUR je cherche a installer un disque réseau NAS , (buffalo linkstation mini ) . En avez-vous l'expérience ou d'autres....

    Merci de m'éclairer de vos connaissances.
    :confused:
     
  2. Aliboron

    Aliboron Chercheur de son
    Modérateur Club MacG

    Inscrit:
    1 Janvier 2008
    Messages:
    12 660
    J'aime reçus:
    594
    Si on en croit ce qui est indiqué dans le manuel, une fois installé le "LinkNavigator" (p5) il faut se connecter en SMB (p13) (ce qui n'en fait pas un NAS très pratique sur un Mac, il aurait mieux valu un qui gère le protocole AFP3, mais bon).

    Par rapport à ce qu'ils indiquent, quel est exactement le problème que tu rencontres ?
     
  3. chnoub

    chnoub Membre émérite

    Inscrit:
    26 Mars 2004
    Messages:
    625
    J'aime reçus:
    12
    bonjour bonjour

    bah moi aussi ca deconne chez moi... je passe pas le premier stade de l installation! ca clignote depuis ce matin......(le logo bleu)
    et je n obtiens rien de plus...
    j'essai en ethernet sur mon macbook unibody, et branché sur la freebox, c est pareil...
    si qqun a une idee.....

    c est une linkstation mini 1To

    ---------- Nouveau message ajouté à 20h45 ---------- Le message précédent a été envoyé à 20h36 ----------

    oups trompé de fil.. pardon je deplace....
     
Modérateurs: Nephou
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple