Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

[SOS]Connection à la toiles

Discussion dans 'FAI et réseau Mac' créé par dmo95, 7 Novembre 2008.

Modérateurs: Nephou
  1. dmo95

    dmo95 Membre émérite

    Inscrit:
    24 Mai 2007
    Messages:
    584
    J'aime reçus:
    14
    Bonsoir,

    Voilà passé cette semaine sur Orange, et recevant ma superbe Livebox, je me connecte sur Internet, impeccable tout fonctionne.

    Sauf qu'après une journée passée, me voilà perdu dans une minuscule toile... En effet, je peux accéder qu'à très peu de site, notamment macG (Connection impossible google.com, facebook, hotmail .free.fr... et plein d'autres, quasiement tous mes favoris !), vous auriez remarqué l'utilisation du singulier à "site" ! :(

    Alors que Adium, Skype, ou encore Transmission (chuuut) fonctionnent correctement !

    Ce n'est vraiment pas cohérent et je ne sais absoluement pas d'ou cela peut provenir si ce n'est des serveurs Orange...

    Config :
    - OS X.5.5
    - Orange, Livebox les dérnières...
     
  2. jolicrasseux

    jolicrasseux Membre émérite

    Inscrit:
    24 Octobre 2006
    Messages:
    874
    J'aime reçus:
    45
    A priori, et à ta place, j'essayerais un autre navigateur... ou bien j'irais voir mes préfs de navigateur... pour débuter !
     
  3. dmo95

    dmo95 Membre émérite

    Inscrit:
    24 Mai 2007
    Messages:
    584
    J'aime reçus:
    14
    Je n'y avais pas pensé avant, j'ai reboot la livebox et le tour était joué... Le fait de changer d'IP à résolu le problème.

    J'avais jamais rencontré ca en 5 ans avec Tele2... Etrange !
     
Modérateurs: Nephou
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple