iOS 13 Transfert de SMS

xavax

Membre émérite
13 Octobre 2003
744
6
Bonjour,
Il y a quelque temps j'avais paramétré le transfert de SMS pour recevoir et repondre au SMS depuis certains mac.
Je ne comprends pas pourquoi mais ca n'apparait plus dans mon menu "message"
J'ai désactivé et activé imessage et pareil .... pas de menu transfert de SMS....
J'ai contacté l'assistance Apple qui me dit que ca doit venir de l'operateur mais j'ai du mal a y croire.
Je suis chez Sosh et je recois toujours les SMS que j'avais paramétré sur certaines machine.
Savez vous comment je pourrais faire pour rétablir ce paramètre ?
Merci pour votre aide
1584089869646.png
 

Jura39

Dans le Haut Jura
Modérateur
Club MacG
1 Décembre 2013
35 078
10 336
Etrange de ne pas avoir le menu transfert de SMS !!!
 

ecatomb

Membre d’élite
Club MacG
21 Septembre 2016
4 551
1 677
je suis aussi chez sosh et j’ai bien cette option
 
  • J’aime
Réactions: xavax

Jura39

Dans le Haut Jura
Modérateur
Club MacG
1 Décembre 2013
35 078
10 336
Essayez d' accéder à Réglages > Messages, désactivez, puis réactivez iMessage
pour voir si le menu transfert revient ;)
 

xavax

Membre émérite
13 Octobre 2003
744
6
je l'ai deja fait 50 fois.... ca ne fonctionne pas...
PAr contre je pense avoir trouvé ler poblème.
J'utilise l'esim sur mon iphone, et la je viens d'ajouter une sim physique supplémentaire et la le menu réapparaît. Ca doit etre un bug....
 
  • J’aime
Réactions: ecatomb et Jura39