Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

USBooster FOTOMAC et MacOS 9.1

Discussion dans 'Classic Mac' créé par -anonyme-, 6 Avril 2001.

  1. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    J'ai installé Mac OS 9.1 avec beaucoup de difficultés. Les problèmes rencontrés avec IE5 et OLE5 ont été résolus mais j'ai un gros problème avec l'application Fotomac (Fax) incluse dans le logiciel de connexion numéris (Modem externe USBooster Bewann 128). L'envoi de télécopies est impossible , celles-ci restant toujours en envoi différé.
    Quelqu'un a-t-il la solution.
     
  2. Gwenhiver

    Gwenhiver Membre d’élite
    Club MacG

    Inscrit:
    8 Décembre 2000
    Messages:
    3 351
    J'aime reçus:
    2
    Ne poste pas tes questions dans chaque rubrique du forum. A un seul endroit, ça suffit. De toute façon, elle sera lue, et 1) on pourra te répondre plus facilement, 2) tes réponses seront toutes au même endroit.

    Merci.

    ------------------
    iMac DV+ (Summer 2000) 20Go/320Mo Mac OS 9.1 et X
     
  3. Flip

    Flip Membre confirmé

    Inscrit:
    24 Mars 2001
    Messages:
    200
    J'aime reçus:
    2
    Télécharge la mise à jour de FotoMac (http://www.fotomac.com/) pour régler tes Blèmes de fax. L'ancienne version n'est plus compatible avec 9.1.
    (j'utilise le meme matos que toi)
     
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple