Accessoire : connexion impossible (code incorrect)

gequil

Membre junior
14 Août 2008
15
0
Bonsoir,

J'ai acheter un pont Phillips hue mais impossible de connecter a HomeKit (le reste ampoule interrupteurs fonctionnent avec le pont) j'ai le message "connexion impossible, code de configuration incorrect".

J'ai des prises HomeKit qui fonctionnent. j'ai l'impression que tout ce qui n'est en wifi n'arrive pas a fonctionner avec HomeKit mais avec les applications maison oui.

Le pont hue est branche en direct sur la box


Quelqu'un aurait-il un identifiant du problème ????

Merci
 

gequil

Membre junior
14 Août 2008
15
0
Très bonne idée, on me l'avait dit et je l'avais oubliée.
Donc j'ai bien séparé les réseaux pour n'utiliser que 2,4Ghz, mais ça ne marche pas ☹️ merci pour cotre aide.
 

gequil

Membre junior
14 Août 2008
15
0
Très bonne idée, on me l'avait dit et je l'avais oubliée.
Donc j'ai bien séparé les réseaux pour n'utiliser que 2,4Ghz, mais ça ne marche pas ☹️ merci pour cotre aide.
 

Moutaille

Membre confirmé
22 Juin 2020
233
33
39
Je me permets de te repréciser, car C’est chiant ces histoires de réseaux, que ton iPhone ou iPad qui sert à configurer le pont doit également être sur ce même réseau en 2,4ghz...
 

gequil

Membre junior
14 Août 2008
15
0
Oui c’est bien le cas.
Demain je vais ré-essayer en redémarrant tout et en simplifiant le réseau (débranche les  TV, les airports express, laisser que la box et HomePod mini) on va voir ce que ça donne.
 

Moutaille

Membre confirmé
22 Juin 2020
233
33
39
Oui c’est bien le cas.
Demain je vais ré-essayer en redémarrant tout et en simplifiant le réseau (débranche les  TV, les airports express, laisser que la box et HomePod mini) on va voir ce que ça donne.
Alors si je peux te donner un conseil laisse plutôt une Apple TV en concentrateur et débranche le HomePod.
 

gequil

Membre junior
14 Août 2008
15
0
Essai réalisé avec juste la box et l'Apple TV en 2,4Ghz , Ça marche pas.
J'avais lu que ça pouvait venir de iCloud apparement il y aurait un synchro ?
Je vais chercher de ce coté
 

Moutaille

Membre confirmé
22 Juin 2020
233
33
39
Oui c’est bien le cas.
Demain je vais ré-essayer en redémarrant tout et en simplifiant le réseau (débranche les  TV, les airports express, laisser que la box et HomePod mini) on va voir ce que ça donne.
J’ai vu que tu avais branché ton pont à ta box mais est ce que tu utilises autre chose pour ton wifi comme des orbi etc... ? J,ai lu ici qu’il fallait connecter le pont au wifi mesh et pas au routeur.
mais un autre a fait changer son pont car c’était celui ci qui était défaillant...
 

gequil

Membre junior
14 Août 2008
15
0
J'ai essayer le pont direct sur la box ou en passant par l'air port extreme (car j'ai un AirPort Extreme et 3 airport express pour courir toute la maison)
Apparement Philips m'a demander la facture sans plus de précision d'achat peut-être pour me changer le pont ?
ils m'ont aussi demander de désinstaller et réinstaller l'application home, mais ça n'a rien fait.
En fouillant sur internet j'avais vu un qui parlait de réinitialiser le cloud, mais je ne retrouve pas et comprend pas de quoi il veut parler vu sur sur iCloud, je ne vois pas d'option pout ça ?
 

Moutaille

Membre confirmé
22 Juin 2020
233
33
39
Réinitialiser iCloud ça doit vouloir dire supprimer tous les appareils qui sont connectés dessus ou alors te déconnecter et reconnecter à ICloud. Je ne sais pas trop...