Airport express et freebox

thegab

Nouveau membre
17 Avril 2010
4
0
Bonsoir à tous,

Je viens d'acheter une airport express afin d'écouter itunes sur ma chaine hifi.
J'ai tout fait comme demandé:

Airport branché, vert puis clignote orange.
Utilitaire aiport lancé, il trouve l'airport, tout va bien. Configurer puis utiliser airport express pour chaine hifi en utilisant un réseau existant (freebox V5). Il me demande si je veux basculer, à ce moment, je perds internet de ma connection freebox. Puis je rentre les coordonnées de mon réseau wifi de la freebox avec le nom puis le mot de passe WEP. Tout se passe bien puis il me dit que l'installation n'est pas correctement paramétré.

Je précise que ma freebox est bien configurée routeur wifi car je peux être sur internet avec plusieurs pc en wifi en même temps

De plus conflit d'adresse IP. Puis disparition de ma connection free, plus de net, tjs pas zik sur ma chaine hifi, pas plus de haut parleur airtune sur mon itunes et pourtant diode verte.
Merci de votre aide
 

heydji

Membre confirmé
24 Avril 2009
168
0
43
Salut thegab,

Je ne peux pas t'aider mais moi mon airport reste en diode orange constante et le MBP ne trouve même pas la borne. et impossible même en faisant reset sur l'airport de trouver une solution...
 

thegab

Nouveau membre
17 Avril 2010
4
0
Que je la mette en ethertnet sur le free ou via la chaine hifi
meme topo, erreur réseau, conflit ip etc...

Help, i need somebody help ;-)
 

heydji

Membre confirmé
24 Avril 2009
168
0
43
T'as essayé de faire "reset" avec un trombone directement sur l'airport ?
1) Tu l'as débranches tu tiens le trombone enfoncé pendant 15 secondes (pour être sure)
2 Tu l'as rebranche et tu refais la même chose jusqu'à ce que la diode clignote 4 fois.

Ensuite tu reconfigures...


Moi mon problème n'est toujours pas résolu, cependant la borne s'est mise en diode verte pendant 10 minutes (seulement) et après elle s'est remise en orange fixe... et là, impossible de la reconnaître, plus de connexion imprimante, itunes et internet.... c quoi ce bug !!??

Help aussi s'il vous plaît...
 

thegab

Nouveau membre
17 Avril 2010
4
0
j'ai bien tenté le reset : hélas, rien de nouveau sous le soleil.

Erreur 6753, pas de possibilité de connection, pourtant voyant vert et en prime conflit IP... pas gagné