Application MacG

Rezv@n

Membre confirmé
30 Décembre 2009
143
5
Suisse
Salut tout le monde :zen:

J'ai l'application MacG et j'en suis fan :love: Mais voilà depuis quelques jours je sais pas si c'est moi qui ai fait sans faire exprès mais le forum s'affiche en version classique, pas la version mobile:(. Savez-vous qu'est-ce qu'il faut faire pour que ça redevienne comme avant ?

Merci d'avance !
 

KaMouChe

Membre confirmé
13 Février 2007
177
5
Angers (49)
www.forummobiles.com
Bonjour Rezv@n,

Pour revenir à la version iPhone, une fois sur la version classique du forum,

Tu descend tout en bas de la page, tu as une barre bleue avec "Nous contacter - MacGé - etc..."

A gauche de "Nous contacter", tu verras que tu es sur le forum MacGé en 2.6, tu n'as plus qu'à changer ça par "MacGé Mobile/Version iPhone", et tout rentrera dans l'ordre.

J'espère t'avoir aidé :)
 

Rezv@n

Membre confirmé
30 Décembre 2009
143
5
Suisse
Merci beaucoup pour ta réponse :) Mais le problème c'est que j'ai uniquement "Sélecteur de langue" avec à choix "-- English (US)" et "-- Français (3.8.1) :confused:
 

BigMac50

Membre confirmé
17 Novembre 2009
143
5
Salut je le permets d'utiliser ce post car je rencontre un soucis avec l'app de macg en effet l'app se ferme toute seule sans que je lui ai démande quoi que ce soit, c'est assez genant et surtout Ca étuve n'importe ou sur l'app aussi bien dans les commentaires des news que sur le forum je me pose la question de savoir si je suis le seul ou vous avez aussi remarquer ce petit soucis Je précise que j'utilise cette app depuis plusieures semaines et je n'ai jamais rencontre de probleme avec sauf ce jour Ca deviens embattant car du coup l'app en deviens pratiquement inutilisable Pensez vous que si je réinstalle l'app Ca réglera mon soucis oupas ? Merci