blem modification config borne airport extreme ??!!

albert13

Membre confirmé
23 Septembre 2004
227
7
sous le soleil
j'ai une borne extreme et une autre express
no blem pour configurer ma borne express j'aarive à l'aide de utilitaire Admin Airport a "rentrer dedans" et à le configurer

mais ma borne extrême impossible de "rentrer dedans" il me dit qu'il a un blem de

pourtant il me l'intercepte bien avec l'utilitaire, donc je la "vois" et quand je tape le mot de passe, il me dit:
"l'utilitaire n'a pas réussi à lire la config de la borne, une erreur s'est produite lors de la lecture de la config" ???!!??

j'ai ré-initialisé plusieurs fois la borne... donc pas de blem de mot de passe puisque c'est "public" par défaut mais tjrs impossible de modifier la config !

je suis allé même encore télécharger la dernière version de l'utilitaire su le site apple et rien n'y fait

je vois que sur la fenêtre ouvert de l'utilitaire à droite "apple Base Station V5.5.1

ais-je manqué un train ?
 

albert13

Membre confirmé
23 Septembre 2004
227
7
sous le soleil
mon expérience peut servir peut être

c'est un concours de petites chose qui ont fait que...
je ne sais pas en fait ce qui "merdait" en fait peut être plusieurs choses...

1/ je conseille si vous voulez paramétrer des bornes de passer par Assistant réglages airport et non par utilitaire admin airport

2/ dès que vous avez un blem n'hésitez pas a ré-initialiser

3/ dans mon cas je ne sais pas ce que j'ai fait mais a un certain moment il m'a demandé si je voualis mettre a jour le programme interne de la borne en version 5.6 j'ai dit ok

4/ pour ré-initialiser une borne extreme enlever la prise ensuite appuyer sur le bouton de ré-initialisation - rester appuyer et rentrer la prise d'alim et attendre que les 3 pui 2 diodes clignotent ensuite lachez

5/ qd vous paramétrer une borne principale ne branchez pas le cable ethernet au debut faite le à la fin

6/ pour paramétrer un réseau avec 2 borne ré-initialisez tout et laisser les 2 bornes pour qu'elle soient interceptées pas l'assistant
pas de panique vous allez avoir 2 reseaux qui apparaissent
d'abord allez sur le reseau par derfaut de la borne principale pârametrez tout ensuite
pour la deuxième borne laisser faire l'assistant il va la voir et vous demander de la paramétrer

7/ ya un article ce mois ci ds SVM Mac page 126 tres bien fait sur ce sujet !

voila en espérant que cela servira a quelqu'un

@+
 

canardo

Membre confirmé
10 Septembre 2003
325
30
49
la-bas en angola...
www.canardo.com
canardo a dit:
si quelqu'un a une soluce...:zen:

euh ben en perseverant apres avoir fait je ne sais combien de reset... ca fonctionne !:rolleyes:
mais je suis passe par l'utilitaire car l'assistant ne me laisser rien faire...

le truc c'est de choisr l'option joindre un reseau existant une fois que la base extreme est configuree et les 2 express se joignent a elle sans probleme.

voilou