borne airport

poupou30

Membre enregistré
23 Décembre 2005
7
0
67
Bonjour
j ai une borne aiport je l ai remise en conf usine en appuyant sur le petit bouton mais pouvez vous me dire quel est son adresse car je ne peux rentrer dedans merçi
 

Mille Sabords

Membre actif
2 Novembre 2003
546
29
48
salut,
essaye à tout hasard 192.168.1.1
mais je ne te garantis rien
 

jo_6466

Membre expert
Club MacG
26 Décembre 2004
4 386
339
63
Liège
poupou30 a dit:
Bonjour
j ai une borne aiport je l ai remise en conf usine en appuyant sur le petit bouton mais pouvez vous me dire quel est son adresse car je ne peux rentrer dedans merçi
Je comprends pas ... pourquoi tu n'utilises pas l'utilitaire "utilitaire Admin Airport" tout simplement ????? :confused:
 

poupou30

Membre enregistré
23 Décembre 2005
7
0
67
j ai utilisé l utilitaire mais malgres ma remise en conf usine il me redemande le reseau et le mdp je me demande si il a bien pris ma remise en conf usine
 

jo_6466

Membre expert
Club MacG
26 Décembre 2004
4 386
339
63
Liège
poupou30 a dit:
j ai utilisé l utilitaire mais malgres ma remise en conf usine il me redemande le reseau et le mdp je me demande si il a bien pris ma remise en conf usine
Si c'est une express avec l'ancien firmware ... poussez 10 secondes sur le bouton reset pour être sûr
Si c'est une express mise à jour .. poussez jusqu'à ce que la led clignote très rapidement en vert

Si c'est une extrême ... idem.. 10 sec pour etre sûr ou led centrale clignotante
 

poupou30

Membre enregistré
23 Décembre 2005
7
0
67
pour remettre en conf usine j enleve l alime puis j appuie sur le petit poussoir , je remet l alime tout en continuant d appuyer puis au bout de qq minutes le voyant du centre clignote alors la je relache
 

jo_6466

Membre expert
Club MacG
26 Décembre 2004
4 386
339
63
Liège
poupou30 a dit:
pour remettre en conf usine j enleve l alime puis j appuie sur le petit poussoir , je remet l alime tout en continuant d appuyer puis au bout de qq minutes le voyant du centre clignote alors la je relache
Ca a l'air d'être bon ... maintenant fait ceci:
- lance l'utilitaire .. le nom usine de ta borne doit apparaitre .. clique dessus
- il te sera demandé le mot de passe usine qui est "admin"
- tu bascules alors dans la fenêtre de paramétrage ... où je suppose que tu sais ce que tu dois y faire