Résolu Bug d'écran

El Captain

Membre junior
10 Août 2020
52
4
32
Bonjour, comme indiqué il faut désactiver la fonction zoom qui provoque ce problème. réglages/accessibilité/zoom.
En espérant que la prochaine mise à jour règle ce problème. Apple est au courant car c'est eux qui m'ont indiqué de désactiver le zoom.
Il échange pas la montre ?
 

El Captain

Membre junior
10 Août 2020
52
4
32
On me l'avait échangée lors de ma première réclamation mais c'était pareil.
Bon c'était il y a deux mois, donc peut être que dans les montres actuelles le bug est corrigé.. mais comme c'est un bug logiciel il sera peut être tout aussi simple d'attendre la mise à jour. Vois avec l'assistance
Oki merci
 

Cilhoo

Nouveau membre
29 Janvier 2021
2
0
42
Bon après nouvel appel à l'assistance on a fini par trouver le problème. Il y a un conflit entre le mode zoom et l'affichage. Après avoir désactivé le mode zoom tout semble redevenu normal.
Bonjour Kinon,
Merci pour votre partage d’experience. J’ai le même souci et la desactivation du zoom a permis de corriger le problème effectivement.
Aujourd’hui, la mise à jour watchOS 7.3 indique mettre fin à cette incompatibilité.
Belle journée
 

Xapata88

Nouveau membre
8 Février 2021
2
0
33
Bonjour, sur mon AW 6 régulièrement impossible de faire glisser l'écran vers le haut (notifications) ou le bas. (Gauche droite pas de pb).
Je suis obligé d'éteindre et rallumer la watch pour récupérer ce geste.
Avez vous rencontré ce problème?
J’ai le même soucis sur AW SE j’ai enlevé toutes les complications du cadran pour voir si ça changeait quelque mais non. Si tu as trouvé une solution je suis preneur, c’est relou
 

Xapata88

Nouveau membre
8 Février 2021
2
0
33
Bonjour, sur mon AW 6 régulièrement impossible de faire glisser l'écran vers le haut (notifications) ou le bas. (Gauche droite pas de pb).
Je suis obligé d'éteindre et rallumer la watch pour récupérer ce geste.
Avez vous rencontré ce problème?
J’ai le même soucis sur AW SE j’ai enlevé toutes les complications du cadran pour voir si ça changeait quelque mais non. Si tu as trouvé une solution je suis preneur, c’est relou
 

kinon

Membre émérite
20 Avril 2004
510
23
www.b-rome.com
J’ai le même soucis sur AW SE j’ai enlevé toutes les complications du cadran pour voir si ça changeait quelque mais non. Si tu as trouvé une solution je suis preneur, c’est relou
Oui comme j'avais indiqué un peu plus haut il faut désactiver l'option Zoom dans les réglages ou plus simplement faire la mise à jour 7.3 qui règle le problème.