Bug Langue A La Session Utilisateur

Macmalus

Nouveau membre
19 Octobre 2005
2
0
PARIS
macmalus.free.fr
Tout d'abord,
Salut a toutes et à tous!

Nouveau venu sur votre forum, que je tâte depuis quelque temps, très complet aussi bien sur la partie news que sur le forum.

Malheuresement mon 1er post ne concerneras pas seulement mon bonjour à vous, mais un souci qui est le suivant.

Je suis heureux possesseur d'un iMac, mais celui ci me pose un petit souci qui doit relativement simple, en effet depuis 1 moi, lors du choix de ma session d'utilisateur, au démarrage.
Lors de la saisie de mon mot de passe, je suis obliger de le saisir en QWERTY, sinon il ne m'est pas valider. En effet j'ai remarquer que plus bas toujours sur la fenêtre les boutons "suspendre - redémarrer - éteindre" sont en anglais!
Mais dès que j'accède au system tout est en FR.
Comment rebasculer cette option en FR???

Auriez-vous solution à mon problème? ai-je été bien explicite.

En tout cas Merci d'avance à tous.:up:
 

kertruc

Membre d’élite
Club MacG
23 Novembre 2002
2 247
125
Grenoble
Est-ce que dans les préférences du finder tu as coché "Afficher toutes les extensions de fichier"
Si c'est le cas, faut décocher.

Et bienvenue sur MacGé !