classic avec os x..

karol02

Nouveau membre
18 Octobre 2005
1
0
petit souci.... ou grand..... j y comprend rien....
je voulais installer macrar ms classic me bloque en me disant kil a besoin de la version 9
moi g la x.. je fait comment ???
 

ficelle

Vénérable sage
Club MacG
21 Avril 2000
10 746
817
9-3
karol02 a dit:
petit souci.... ou grand..... j y comprend rien....
je voulais installer macrar ms classic me bloque en me disant kil a besoin de la version 9
moi g la x.. je fait comment ???

tu commences par exposer tranquillement ton problème, en français ! :D ;)