Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

compte avec entourage

Discussion dans 'FAI et réseau Mac' créé par jjak974, 13 Août 2008.

Modérateurs: Nephou
  1. jjak974

    jjak974 Membre junior

    Inscrit:
    10 Mars 2008
    Messages:
    52
    J'aime reçus:
    3
    :hein:bonsoir les amis, nous venons de changer d'opérateur internet, je suis partis dans les préférences systhèmes d' entourage dans le compte afin de modifier les anciens éléments pour y mettre les nouveaux. je suis à la lettre les différentes modifs, j'ai un nouveau papier du nouveau opérateur avec les nouvelles informations et cela n'est pas pris en compte. lorsque j'avais changer une fois d'operateur çà bien fonctionner. :nailbiting:moi je voudrai garder entourage pour travailler, là je suis obliger via firefox de passer par un autre style de messagerie ( izi). j'ai pris l'habitude avec entourage. pouvez vous me donner un coup de patte? il est 22h36 à la reunion. merci cordialement.:up:
     
  2. Aliboron

    Aliboron Chercheur de son
    Modérateur Club MacG

    Inscrit:
    1 Janvier 2008
    Messages:
    12 813
    J'aime reçus:
    629
    Ben, pour qu'on puisse t'aider, il faudrait déjà nous donner quelques indications sur ce que tu fais, et les résultats que tu observes. Pas d'indications personnelles, bien entendu, mais ce que tu mets comme serveurs POP, SMTP, etc.

    Pour que les modifications apportées à un compte ne soient pas prises en compte, par exemple, je ne vois pas du tout comment tu t'y prends. Peut-être en cliquant sur le bouton "Annuler" au lieu de "OK", mais j'ai quand même du mal à le croire...

    Tant que tu y es, précise aussi de quel type de compte il est question (POP, IMAP, etc.) de quelles versions d'Entourage, de Mac OS X,...
     
  3. jjak974

    jjak974 Membre junior

    Inscrit:
    10 Mars 2008
    Messages:
    52
    J'aime reçus:
    3
    la version d'entourage 2008 pour mac version 12.1.1 sur mac os x version 10.5.4. j'ai un compte pop3 ( entrant) et smtp (sortant). je remplis toute les cases ( je l'ai déjà fait lors d'une inscription précedante avec un autre opérateur) en bas de la page , je valide sur ok, il cherche, assez longtemps,avec en accompagnement d'un message, qu'il ne trouve pas le serveur, les délai de recherche sont trop longue. peut être qu'il n'ai pas compatible avec cet opérateur?, de orange je suis passé à izi; essayons de voir si quelq'un a ete confronté de la même manière.:nailbiting:
     
  4. Aliboron

    Aliboron Chercheur de son
    Modérateur Club MacG

    Inscrit:
    1 Janvier 2008
    Messages:
    12 813
    J'aime reçus:
    629
    Je ne sais pas si on aura beaucoup de réponses d'abonnés IZI (qui semble tout de même surtout se consacrer à la Réunion). Mais bon, c'est vrai qu'il ne semble pas y avoir de difficultés de paramétrages puisqu'il faut seulement y mettre mail.izi.re aussi bien pour le serveur POP que pour le serveur SMTP. Et donc le SMTP mail.izi.re également pour les comptes hébergés ailleurs, par exemple pour tes anciens comptes wanadoo, il faut pop.wanadoo.fr pour le serveur POP et mail.izi.re pour le SMTP. C'est bien comme ça que tu procèdes ?

    Pour ce qui est de l'éventuelle "incompatibilité" on ne peut certes rien exclure a priori, mais ça me semble peu vraisemblable. Si tu essayes avec Mail ou Thunderbird les choses sont différentes ?
     
  5. jjak974

    jjak974 Membre junior

    Inscrit:
    10 Mars 2008
    Messages:
    52
    J'aime reçus:
    3
    bon j'ai fais ce que vous me donnez comme suggestion, bon j'ai toujours un message d'erreur qui arrive en fin de recherche: ( le délai d'une opération sur le serveur à expiré, le serveur est peut être indisponible, surchargé, ou trop de donnés transitent sur le réseau.) avec wanadoo çà marchait super bien et tout de suite, je vais essayer avec mail, je vous tiens au courant, merci cordialement.
     
  6. jjak974

    jjak974 Membre junior

    Inscrit:
    10 Mars 2008
    Messages:
    52
    J'aime reçus:
    3
    :mouais:eek:k, même problème avec mail, je pense vraiment qu'il y a un problème avec izi,je vais me renseigner lundi, a bientôt pour les nouvelles; cordialement:up:
     
  7. jjak974

    jjak974 Membre junior

    Inscrit:
    10 Mars 2008
    Messages:
    52
    J'aime reçus:
    3
    :eek: au fait, une précision: je vois que sur les références izi, il est écrit configuration mail ( pop3), mais dans les paramètres d'entourage je ne vois pas de pop3:eek: ni dans mail, je sens un peu plus la solution, venir, c'est la première fois que je vois pop3:rose: il y aurait il une action que j'ai loupé dans le compte entourage ou mail? merci cordialement
     
  8. Aliboron

    Aliboron Chercheur de son
    Modérateur Club MacG

    Inscrit:
    1 Janvier 2008
    Messages:
    12 813
    J'aime reçus:
    629
    Rien d'inhabituel, POP3, c'est la norme. Le serveur POP est souvent de type "pop.xxxx.xx", mais les serveurs en "mail.xxxx.xx" sont assez courants.
     
Modérateurs: Nephou
Chargement...