Dde

Raylut

Membre confirmé
5 Février 2006
95
1
Alsace
Mon DDE de 1 TO acéré chez MacWay en 2011 de marque Sterova monte bien sur le bureau , mais lorsque je le démonte (icône à la corbeille ) il continue de tourner .
Mon 2° DDE de la même marque de 2 TO marche normalement c.à.d.une fois éjecté le moteur s'arrête
Des conseils? Merci
 

pascalformac

Membre vénérable
Club MacG
23 Novembre 2003
58 737
1 814
t'as fait des tests divers?
comme
*tester ce storeva sur un autre mac
ou sur autre session de ton mac

*changer de cable ou de prise mac

quel mac quel OS quel branchement ( fw ou usb)?
 

Pascal 77

ex modéraptor
Club MacG
28 Octobre 2004
44 549
3 553
68
Sous la limite KT
Mon DDE de 1 TO acéré chez MacWay en 2011 de marque Sterova monte bien sur le bureau , mais lorsque je le démonte (icône à la corbeille ) il continue de tourner .…
Des conseils? Merci

Une fois démonté, débranches le (d'ailleurs à quoi bon le démonter si c'est pour le laisser branché ?) !
 

Raylut

Membre confirmé
5 Février 2006
95
1
Alsace
Bojour
Voici mes données : Mac Mini de 2011 -Osx Maveriks Branchement FW 800 pour le DDE de 1TO et USB pour le DDE de 2TO

Je n'ai pas d'autre Mac pour Tester
Par contre su je démarre sur mon 2° DDE de 2 TO qui comprend le M/Lion et que je monte lDDE De 1 To je n'ai pas ce problème
J'ai changé de câble sans succès
ce problème est survenu depuis mon passage à Maverikcs , mais le DDE 2 ( datant de 1 semaine) ne me cause pas de souci
 

pascalformac

Membre vénérable
Club MacG
23 Novembre 2003
58 737
1 814
ah ca se précise

d'ailleurs si comme beaucoup de storeva FW t'as AUSSI une prise USB sur le boitier
teste en USB

note
c'est peut etre aussi un bug de jeunesse mavericks
car les macway en FW que j'ai se mettent en veille aussi bien en portable que mac bureau ( anciens OS)
allumés mais en veille