Déconnexions : ça recommence !

PoorMonsteR

Vétéran
Club MacG
8 Octobre 2004
7 347
704
Somewhere
Bonjour,
J'ai déjà eu ce problème il y a quelques mois, cela avait duré plusieurs semaines et ça s'était passé "comme ça".
Je déconnecte sans arrêt (mais mon modem usb - Sagem F@st 800/840 - est bien allumé). J'ai l'impression que je déconnecte dès que je ne fais rien, c'est-à-dire quand je ne change pas de page ou que je n'écris pas, etc. Et j'ai donc le message suivant : "Connexion à Internet - La connexion a été coupée car le correspondant ne répond pas. Veuillez réessayer."
Dans "Préférences de Réseau - Options PPPoE - Options de session" je n'ai rien coché concernant la déconnexion.
J'ai téléchargé pour le modem la dernière MàJ qui semble être la v3.0.3 mais pas de changement.
Est-ce que ça vient de chez moi ou de chez Tiscali ?
Je suis déjà resté deux mois sans pouvoir du tout me connecter. Il a fallu que j'installe (j'ai fait ça au hasard) la version 10.2.7/10.2.8 du CD de Tiscali pour avoir une connexion (alors que je suis en 10.3.1 de base). Et, comme d'habitude, Tiscali n'a absolument rien fait pour me dépanner !

Voili, voilou. Si quelqu'un a une idée géniale, ou même une idée tout court ;), je suis preneur.

Merci d'avance. :zen:

PS : Un modem ethernet changerait-il "vraiment" quelque chose ?

re-PS : En fait, je viens de déconnecter en tapant ce texte :(
 

Hobbes Ze Tiger

Membre d’élite
Club MacG
25 Avril 2005
2 869
527
41
BordeurLine
PoorMonsteR a dit:
Bonjour,
J'ai déjà eu ce problème il y a quelques mois, cela avait duré plusieurs semaines et ça s'était passé "comme ça".
Je déconnecte sans arrêt (mais mon modem usb - Sagem F@st 800/840 - est bien allumé). J'ai l'impression que je déconnecte dès que je ne fais rien, c'est-à-dire quand je ne change pas de page ou que je n'écris pas, etc. Et j'ai donc le message suivant : "Connexion à Internet - La connexion a été coupée car le correspondant ne répond pas. Veuillez réessayer."
Dans "Préférences de Réseau - Options PPPoE - Options de session" je n'ai rien coché concernant la déconnexion.
J'ai téléchargé pour le modem la dernière MàJ qui semble être la v3.0.3 mais pas de changement.
Est-ce que ça vient de chez moi ou de chez Tiscali ?
Je suis déjà resté deux mois sans pouvoir du tout me connecter. Il a fallu que j'installe (j'ai fait ça au hasard) la version 10.2.7/10.2.8 du CD de Tiscali pour avoir une connexion (alors que je suis en 10.3.1 de base). Et, comme d'habitude, Tiscali n'a absolument rien fait pour me dépanner !

Voili, voilou. Si quelqu'un a une idée géniale, ou même une idée tout court ;), je suis preneur.

Merci d'avance. :zen:

PS : Un modem ethernet changerait-il "vraiment" quelque chose ?

re-PS : En fait, je viens de déconnecter en tapant ce texte :(
Je suppose que tout le monde va te répondre que : oui le modem ethernet est la solution !!! Cependant j'avais moi aussi un sagem fast 800 avant et je n'ai subi que 2 KP en un an... récemment je suis passé sur un speedtouch510 et depuis, il se déconnecte du net si je le laisse inactif plusieurs heures......
 

le_magi61

Vétéran
Club MacG
24 Janvier 2005
7 465
847
40
Dans les étoiles...
Le sagem FAST 800 est réputé... pour etre une bouse!
Change le pour un modem ethernet, ca devrait mieux marcher! :up:

Apres, peut etre que tiscali à des soucis aussi...
 

PoorMonsteR

Vétéran
Club MacG
8 Octobre 2004
7 347
704
Somewhere
le_magi61 a dit:
Le sagem FAST 800 est réputé... pour etre une bouse!


Je sais, merci :mad: :D

Et pour répondre à Hobbes, je n'ai besoin que de 2 ou 3 mn (parfois moins) pour déconnecter.

Un modem ethernet doit valoir 100 ou 150¤, il me semble. Et si ça ne change rien, ça m'ennuie un peu quand même. :hein:
 

Hobbes Ze Tiger

Membre d’élite
Club MacG
25 Avril 2005
2 869
527
41
BordeurLine
Le mien m'a couté 50 euros chez FT mais il m'ont fait une remise parce-qu'ils avaient essayé de me bourrer le mou, normalement il est à 89 euros je crois.
Sinon j'ai un sagemfast 800 neuf à vendre !!!:D :siffle: :rateau:
 

PoorMonsteR

Vétéran
Club MacG
8 Octobre 2004
7 347
704
Somewhere
le_magi61 a dit:
Un modem Ethernet coute moins que ça :
Rue du commerce par exemple ;)


:zen:

Effectivement ! Merci le_magi61 ;)

Quel modèle choisir alors pour une utilisation simple en tant que particulier (pas de partage de fichiers, ni en réseaux...). Poum, déconnexion ! :mad:

Je vois de voir sur DSLvalley qu'il y avait plusieurs modèles de SpeedTouch ???

Désolé, je n'y connais rien :(
 

Chuck_Joris

Membre confirmé
27 Mai 2004
222
22
39
Grenoble
Je remonte ce post car je rencontre un problème "presque" semblable.
Je possède la neuf box et depuis quelque semaines, lorsque je suis sur le net OsX m'affiche régulierement une petite fenetre qui me demande de confirmer la déconnexion ou de rester connecté au web. C'est très génant surtout que si je ne suis pas devant l'ordi, au bout d'un certain temps OsX me déconnecte par défaut. C'est arrivé par exemple pendant que je téléchargeais la dernière security update.

Avez vous une solution ou des idées à proposer?

Merci d'avance.
 

MrStone

Membre d’élite
Club MacG
30 Janvier 2003
2 845
673
45
Gone west
Tu dois avoir dans les préfs système une case cochée qui dit "Confirmer le maintien de la connexion toutes les (n) minutes". Suffit de la décocher. :zen: