Facebook ne s'ouvre pas (Safari)

Ulysse191

Membre confirmé
25 Novembre 2010
393
2
41
REIMS
Bonjour,

Hier, j'ai lancé la MAJ que me proposait mon iMac 27" 5K 2019, liée à Bug Sur 11.3. Ce matin, j'ouvre Safari (version 14.1) et, même en tapant une url, la page liée ne se charge pas, ou met une plombe...

Ma seule extension, que j'ai sans souci depuis des lustres, est AdBlock. Certains sites, tels que Facebook, ne s'ouvrent carrément pas. Y compris l'un de mes sites de travail... Aucun problème signalé avec Chrome, par ailleurs.

Help !

Merci.
 
Dernière édition par un modérateur:

Zebrinha

Membre émérite
30 Septembre 2008
637
192
Hello à tous !

Dino -story saison 41.5,99 !
Depuis ce matin, impossible d'avoir Facebook sur mon gentil Mac (Mojave OS 10.14.6) avec (Safari 14.1) Il s'affiche une splendide page noire. J'ai regardé dans les prefs système et les mises à jour automatique sont cochées (je suis en progrès, j'ai pensé à regarder), mais à part ça...

Que se passe t-il à votre avis ?

Bonne journée et bon week-end à tout le monde !
Zeb-dino
 
Dernière édition par un modérateur:

Zebrinha

Membre émérite
30 Septembre 2008
637
192
Je n'y comprends rien: c'est revenu... Facebook de retour....
Zeb-dino 0 -- Mac 1
Je vais retourner peinturlurer ma grotte...
Zeb
 

Toum'aï

Membre calcifié
Modérateur
Club MacG
16 Décembre 2010
4 733
3 881
MarWest
Chez moi aussi, il suffisait de charger 2 fois la page pour que ça vienne...
 

Jura39

Dans le Haut Jura
Modérateur
Club MacG
1 Décembre 2013
36 532
12 785
Ne fonctionne à nouveau plus :banghead:
 

Zebrinha

Membre émérite
30 Septembre 2008
637
192
Hello à tous !

@Sly54
As tu désactivé AdBlock pour voir ce qu'il se passe ?
? Uh ? Et en hiéroglyphes, ça veut dire quoi ? (Tu sais bien, je suis à l'ouest du nord de la préhistoire....:dead:)

(Fb a de nouveau mis écran noir une partie de l'après-midi et là ça refonctionne...)o_O:hilarious:
 
Dernière édition par un modérateur: