firewall (OS X V1.5) ?

xanadu

Membre d’élite
Club MacG
22 Avril 2002
1 944
238
54
Aux Frontières
Bonjour à toutes et à tous,
Une toute petite question : comment désactiver temporairement le firewall dans le système OS X. Peut être je suis naïve mais est ce que ca se fait ?
merci d'avance, si quelqu'un peut me répondre en ce moment meme.
A plus
 

rezba

Vénérable sage
Club MacG
20 Septembre 2000
10 342
1 808
53
Naqoyqatsi
le plus simple est de te servir de BrickHouse. Il sert à configurer, mais aussi à activer/désactiver le FireWall.
 

xanadu

Membre d’élite
Club MacG
22 Avril 2002
1 944
238
54
Aux Frontières
Bonjour rezba,

Merci beaucoup d'avoir pris le temps de me répondre. Je vais tout de suite essayer de voir ce qui se passe(BrickHouse).
En faite mon problème c'est que je ne reçois pas d'e-mail d'un des expéditeurs.Et ce n'est que dans la boite mail.mac.com. Et mon fichier joint par le biai de msn messeger se bloque aussi avec le meme destinataire .
Mes réglages n'ont pas été modifié, et avant aujourd'hui je recevais tous les courriers.
Je ne veux pas trop abuser de votre temps.Si vous ou un autre membre de ce forum pourrait trouver une réponse à ma question j'en serais très reconnaissante.

à plus
 

xanadu

Membre d’élite
Club MacG
22 Avril 2002
1 944
238
54
Aux Frontières
Je suis tres desolee pour les accents mais je ne sais pas ce qui m'arrive. Je tacherai de resoudre ce probleme.
 

Le Gognol

Dompteur de cordes
Modérateur
Club MacG
20 Avril 2001
3 927
327
45
Paris - Rex Club
gognolCommunication.online.fr
'

Tes problèmes n'ont visiblement strictement rien à voir avec le firewall de X, qui n'est, sauf erreur de ma part, pas activé par défaut. Pour info, il sera configurable facilement en standard dans la prochaine mise à jour majeure.

'+
 

xanadu

Membre d’élite
Club MacG
22 Avril 2002
1 944
238
54
Aux Frontières
A tous et a toutes, un grand merci

tous mes e-mail je les ai recu en retard(presque 12h).Je ne comprends tj pas pourquoi.L'essenciel j'ai gagne votre sympathie et par la meme occasion j'ai appris des petits trucs.

PS: excusez mon texte sans accents, car l'affichage de mon message d'hier(14/06) etait horrible et pourtant quand je redige mon texte il est correct ce qui n'est pas le cas au moment de l'affichage des sujets sur le forum.J'utilise Mozilla et je suppose que le reglage est correct au niveau des caracteres selectionnes.Si quelqu'un a une suggestion???? merci d'avance

a plus