gros problème après réinstallation

Karl Manatane

Membre junior
29 Septembre 2005
36
0
40
Bonjour.

J'ai en face de moi un (bel) écran bleu et un curseur noir, et je ne sais pas quoi faire. Je viens de réinstaller Tiger, en effaçant le peu que j'avais mis sur mon disque dur depuis deux semaines. Donc, là, il a redémarré et le bureau n'est pas apparu. Je ne peux rien faire, rien ne s'affiche, je peux seulement bouger mon curseur noir avec le trackpad. Je l'ai forcé à s'éteindre déjà deux fois, mac os x fait mine de démarrer, mais il ne va pas jusqu'au bout. Je reste calme pour l'instant. Si quelqu'un a une idée, je ne doute pas que le problème puisse être résolu...
 

Karl Manatane

Membre junior
29 Septembre 2005
36
0
40
Quand j'ai réinstallé tiger, l'assistant m'a demandé si je voulais effacer tout ce qu'il y a vait sur le disque source. J'ai dit oui.

Bon là j'ai réussi à rebooter avec le DVD d'installation, j'ai tout bien installé correctement, ensuite j'ai fermé le programme d'installation comme il me le demandait, et depuis, écran bleu.
 

NightWalker

world of muse
Modérateur
Club MacG
15 Septembre 2002
13 805
1 802
Bordeaux
Lors de la réinstallation, tu as laissé avec la configuration par défaut, ou as-tu supprimé quelque chose ? as-tu laissé suffisament longtemps avec la roue qui tourne ? as-tu des périphériques connectés ? si oui débranches les dans un premier temps ?
 

Paski.pne

Membre d’élite
Club MacG
7 Novembre 2005
4 468
769
on the Lost Highway
perso.wanadoo.fr
Question subsidiaire :
As-tu rajouté de la RAM ? :mouais:

Si c'est le cas, enlèves celle rajoutée et regarde si ça redémarre bien cette fois-ci. C'est peut-être une incompatibilité. On ne sait jamais :hosto: